<!doctype html > <!--[if IE 8]><html class=ie8 lang=en> <![endif]--> <!--[if IE 9]><html class=ie9 lang=en> <![endif]--> <!--[if gt IE 8]><!--><html lang=es> <!--<![endif]--><head><title>Los 10 mejores sccoters y motos de 125 para moverse por la ciudad | Neomotor</title><meta charset=UTF-8><meta name=viewport content="width=device-width, initial-scale=1.0"><link rel=pingback href=https://www.neomotor.com/xmlrpc.php><meta name=description content="La moto se ha convertido en una de las grandes protagonistas del escenario de la &#8220;nueva movilidad&#8221;. Una alternativa para desplazarse por la ciudad que aún sigue siendo una gran desconocida para el usuario habitual del automóvil. Facilidad de uso, rapidez en los desplazamientos, economía de consumo o las ventajas que tiene a la hora [&hellip;]"><meta name=keywords content="125 CC., Actualidad, Motos,Brixton, Ebroh, Honda, Kymco, Mitt, Motos, Motos eléctricas, Niu, Orcal 125, Scooter, SYm"><meta property=og:image content=https://www.neomotor.com/media/2020/09/ina9021.jpg><link rel=icon type=image/png href=https://www.neomotor.com/media/favicon-neomotor.png><link rel=canonical href=https://www.neomotor.com/motos/los-10-mejores-sccoters-y-motos-de-125-para-moverse-por-la-ciudad.html><meta property=og:title content="Los 10 mejores sccoters y motos de 125 para moverse por la ciudad | Neomotor"><meta property=og:type content=article><meta property=og:url content=https://www.neomotor.com/motos/los-10-mejores-sccoters-y-motos-de-125-para-moverse-por-la-ciudad.html><meta property=og:image content=https://www.neomotor.com/media/2020/09/ina9021.jpg><meta property=og:site_name content=NeoMotor><meta property=fb:admins content=911073459005900><meta property=fb:app_id content=299506180641125><meta property=og:description content="La moto se ha convertido en una de las grandes protagonistas del escenario de la &quot;nueva movilidad&quot;. Una alternativa para desplazarse por la ciudad que aún sigue siendo una gran desconocida p"><meta property=article:publisher content=https://www.facebook.com/NeoMotorPrensaIberica><meta property=article:published_time content=2020-09-25T19:19:09Z><meta property=article:modified_time content=2020-09-26T13:46:37Z><meta property=og:image:secure_url content=https://www.neomotor.com/media/2020/09/ina9021.jpg><meta name=twitter:card content=summary_large_image><meta name=twitter:site content=@NeoMotor><meta name=twitter:domain content=neomotor.com><meta name=twitter:title content="Los 10 mejores sccoters y motos de 125 para moverse por la ciudad | Ne"><meta name=twitter:description content="La moto se ha convertido en una de las grandes protagonistas del escenario de la &quot;nueva movilidad&quot;. Una alternativa para desplazarse por la ciudad que aún sigue siendo una gran desconocida p"><meta name=twitter:image content=https://www.neomotor.com/media/2020/09/ina9021.jpg><link rel=amphtml href=https://www.neomotor.com/motos/los-10-mejores-sccoters-y-motos-de-125-para-moverse-por-la-ciudad.html?amp><meta name=generator content="AMP for WP 0.9.97.51.2"><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="Neomotor: coches, motos y todo motor &raquo; Feed" href=https://www.neomotor.com/feed><link rel=alternate type=application/rss+xml title="Neomotor: coches, motos y todo motor &raquo; Feed de los comentarios" href=https://www.neomotor.com/comments/feed> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.neomotor.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel=stylesheet href=https://www.neomotor.com/wp-content/cache/minify/3c0ab.css media=all><link rel=stylesheet id=google-fonts-style-css  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=9.2.2' type=text/css media=all><link rel=stylesheet href=https://www.neomotor.com/wp-content/cache/minify/0e358.css media=all> <script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script src=https://www.neomotor.com/wp-content/cache/minify/18fb5.js></script> <link rel=https://api.w.org/ href=https://www.neomotor.com/wp-json/><link rel=alternate type=application/json href=https://www.neomotor.com/wp-json/wp/v2/posts/74384><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.neomotor.com/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.neomotor.com/wp-includes/wlwmanifest.xml><link rel=prev title='Cuatro coches fabricados en España, en el top 10 de los más vendidos de Europa' href=https://www.neomotor.com/industria/cuatro-coches-fabricados-en-espana-en-el-top-10-de-los-mas-vendidos-de-europa.html><link rel=next title='Audi presenta el Q5 Sportback, la opción más emocional' href=https://www.neomotor.com/coches/audi/audi-presenta-el-q5-sportback-la-opcion-mas-emocional.html><meta name=generator content="WordPress 5.5.1"><link rel=shortlink href='https://www.neomotor.com/?p=74384'><link rel=alternate type=application/json+oembed href="https://www.neomotor.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neomotor.com%2Fmotos%2Flos-10-mejores-sccoters-y-motos-de-125-para-moverse-por-la-ciudad.html"><link rel=alternate type=text/xml+oembed href="https://www.neomotor.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neomotor.com%2Fmotos%2Flos-10-mejores-sccoters-y-motos-de-125-para-moverse-por-la-ciudad.html&#038;format=xml"> <script data-cfasync=false>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize={Share:"Compartir",Save:"Guardar",Subscribe:"Suscribirse",Email:"Correo electrónico",Bookmark:"Marcador",ShowAll:"Mostrar todo",ShowLess:"Mostrar menos",FindServices:"Encontrar servicio(s)",FindAnyServiceToAddTo:"Encuentra al instante cualquier servicio para añadir a",PoweredBy:"Funciona con",ShareViaEmail:"Compartir por correo electrónico",SubscribeViaEmail:"Suscribirse a través de correo electrónico",BookmarkInYourBrowser:"Añadir a marcadores de tu navegador",BookmarkInstructions:"Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",AddToYourFavorites:"Añadir a tus favoritos",SendFromWebOrProgram:"Enviar desde cualquier dirección o programa de correo electrónico ",EmailProgram:"Programa de correo electrónico",More:"Más&#8230;",ThanksForSharing:"¡Gracias por compartir!",ThanksForFollowing:"¡Gracias por seguirmos!"};(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <meta property=og:type content=article><meta property=og:url content=https://www.neomotor.com/motos/los-10-mejores-sccoters-y-motos-de-125-para-moverse-por-la-ciudad.html><meta property=og:title content="Los 10 mejores sccoters y motos de 125 para moverse por la ciudad"><meta property=og:description content="La moto se ha convertido en una de las grandes protagonistas del escenario de la &#8220;nueva movilidad&#8221;. Una alternativa para desplazarse por la ciudad que aún sigue siendo una gran desconocida para el usuario habitual del automóvil. Facilidad de uso, rapidez en los desplazamientos, economía de consumo o las ventajas que tiene a la hora [&hellip;]"><meta property=og:site_name content="Neomotor: coches, motos y todo motor"><meta property=og:image content=https://www.neomotor.com/media/2020/09/ina9021.jpg><meta property=og:image:alt content><meta property=og:image:width content=1200><meta property=og:image:height content=800><meta itemscope itemtype=article><meta itemprop=description content="La moto se ha convertido en una de las grandes protagonistas del escenario de la &#8220;nueva movilidad&#8221;. Una alternativa para desplazarse por la ciudad que aún sigue siendo una gran desconocida para el usuario habitual del automóvil. Facilidad de uso, rapidez en los desplazamientos, economía de consumo o las ventajas que tiene a la hora [&hellip;]"><meta itemprop=image content=https://www.neomotor.com/media/2020/09/ina9021.jpg><meta name=twitter:card content=summary_large_image><meta name=twitter:url content=https://www.neomotor.com/motos/los-10-mejores-sccoters-y-motos-de-125-para-moverse-por-la-ciudad.html><meta name=twitter:title content="Los 10 mejores sccoters y motos de 125 para moverse por la ciudad"><meta name=twitter:description content="La moto se ha convertido en una de las grandes protagonistas del escenario de la &#8220;nueva movilidad&#8221;. Una alternativa para desplazarse por la ciudad que aún sigue siendo una gran desconocida para el usuario habitual del automóvil. Facilidad de uso, rapidez en los desplazamientos, economía de consumo o las ventajas que tiene a la hora [&hellip;]"><meta name=twitter:image content=https://www.neomotor.com/media/2020/09/ina9021.jpg><meta property=fb:app_id content=299506180641125> <script>(function(){window.lsow_fs={can_use_premium_code:false};})();</script>  <script type=application/ld+json>[{"@context":"http:\/\/schema.org\/","@type":"WPHeader","url":"https:\/\/www.neomotor.com\/motos\/los-10-mejores-sccoters-y-motos-de-125-para-moverse-por-la-ciudad.html","headline":"Los 10 mejores sccoters y motos de 125 para moverse por la ciudad","description":"La moto se ha convertido en una de las grandes protagonistas del escenario de la \"nueva movilidad\". Una..."},{"@context":"http:\/\/schema.org\/","@type":"WPFooter","url":"https:\/\/www.neomotor.com\/motos\/los-10-mejores-sccoters-y-motos-de-125-para-moverse-por-la-ciudad.html","headline":"Los 10 mejores sccoters y motos de 125 para moverse por la ciudad","description":"La moto se ha convertido en una de las grandes protagonistas del escenario de la \"nueva movilidad\". Una...","copyrightYear":"2020"}]</script>  <script type=application/ld+json>{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.neomotor.com\/motos\/los-10-mejores-sccoters-y-motos-de-125-para-moverse-por-la-ciudad.html"},"url":"https:\/\/www.neomotor.com\/motos\/los-10-mejores-sccoters-y-motos-de-125-para-moverse-por-la-ciudad.html","headline":"Los 10 mejores sccoters y motos de 125 para moverse por la...","datePublished":"2020-09-25T21:19:09+02:00","dateModified":"2020-09-26T15:46:37+02:00","publisher":{"@type":"Organization","@id":"https:\/\/www.neomotor.com\/#organization","name":"Neomotor | Prensa Ibérica","logo":{"@type":"ImageObject","url":"https:\/\/www.neomotor.com\/media\/favicon-neomotor.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.neomotor.com\/media\/2020\/09\/ina9021.jpg","width":1200,"height":800},"articleSection":"125 CC.","description":"La moto se ha convertido en una de las grandes protagonistas del escenario de la \"nueva movilidad\". Una alternativa para desplazarse por la ciudad que aún sigue siendo una gran desconocida para el usuario habitual del automóvil. Facilidad de uso, rapidez en los desplazamientos, economía de consumo o las","author":{"@type":"Person","name":"Javier Pinés","url":"https:\/\/www.neomotor.com\/autor\/jpines","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/a9a9c1cc490e8d08b6e2bfbc581a576c?s=96&d=mm&r=g","height":96,"width":96},"sameAs":["https:\/\/www.neomotor.com"]},"video":null}</script> <script>window.tdwGlobal={"adminUrl":"https:\/\/www.neomotor.com\/wp-admin\/","wpRestNonce":"f0c9361aee","wpRestUrl":"https:\/\/www.neomotor.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html"};</script> <!--[if lt IE 9]><script src=https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js></script><![endif]--> <script type=application/ld+json>{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.neomotor.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.neomotor.com/entradas","name":"Entradas"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.neomotor.com/motos/los-10-mejores-sccoters-y-motos-de-125-para-moverse-por-la-ciudad.html","name":"Los 10 mejores sccoters y motos de 125 para moverse por la ciudad","image":"https://www.neomotor.com/media/2020/09/ina9021.jpg"}}]}</script>  <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tds_general_modal_image="yes";var td_ajax_url="https:\/\/www.neomotor.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.2.2";var td_get_template_directory_uri="https:\/\/www.neomotor.com\/wp-content\/themes\/Newspaper";var tds_snap_menu="snap";var tds_logo_on_sticky="show_header_logo";var tds_header_style="tdm_header_style_1";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Email incorrecto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=1000;var tds_theme_color_site_wide="#dd3333";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style>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</style> <script type=application/ld+json>{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"https://www.neomotor.com/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.neomotor.com/125cc","name":"125 CC."}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.neomotor.com/motos/los-10-mejores-sccoters-y-motos-de-125-para-moverse-por-la-ciudad.html","name":"Los 10 mejores sccoters y motos de 125 para moverse por la..."}}]}</script> <link rel=icon href=https://www.neomotor.com/media/cropped-favicon-neomotor-32x32.png sizes=32x32><link rel=icon href=https://www.neomotor.com/media/cropped-favicon-neomotor-192x192.png sizes=192x192><link rel=apple-touch-icon href=https://www.neomotor.com/media/cropped-favicon-neomotor-180x180.png><meta name=msapplication-TileImage content=https://www.neomotor.com/media/cropped-favicon-neomotor-270x270.png><style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item
i{color:#d33}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item{background-color:#d33}.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after{border-color:#d33}.tdm-btn-style1{background-color:#d33}.tdm-btn-style2:before{border-color:#d33}.tdm-btn-style2{color:#d33}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #d33;-moz-box-shadow:0 2px 16px #d33;box-shadow:0 2px 16px #d33}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #d33;-moz-box-shadow:0 4px 26px #d33;box-shadow:0 4px 26px #d33}.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#fff}.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a{color:#bf0411}.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a{border-color:#bf0411}.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.sfHover>a{background-color:#bf0411}</style><style id=tdw-css-placeholder>.modulo-fijo .td-module-thumb{height:300px}</style> <script src=https://trafico.prensaiberica.es/cmp/min/prensaiberica-es.js></script>  <script>var utag_data={"site":"neo","epi_tipo_agrupacion":"nucleo","epi_visualizacion":"web-clasica","epi_ambito":"editorial","epi_categoria":"webs","epi_seccion":"125cc","epi_seccion_padre":"125cc","epi_tipo":"noticia",'epi_plataforma_acceso':'web'};</script>  <script>if(window.__utag_proxy_enabled=!0,window.dataLayer=window.dataLayer||[],function(){var a={epi:{}};try{if(utag_data){for(var e in utag_data)a[e]=utag_data[e];Object.keys(a).forEach(function(e){e.match(/^epi_/)&&(a.epi[e.replace("epi_","")]=a[e],delete a[e])})}else;a.event="datalayer-pre-initialized",window.dataLayer.push(a)}catch(e){a.event="datalayer-pre-initialized",window.dataLayer.push(a)}}(),"undefined"==typeof utag)try{window.utag={view:function(a,e,t){window.dataLayer.push({event:"virtual-pageview",path:document.location.pathname,pageViewData:a})},link:function(a,e,t){var n=JSON.parse(JSON.stringify(a));if(n.eventCat&&n.eventAct)switch(n.eventLbl||(n.eventLbl=void 0),n.eventVal||(n.eventVal=void 0),n.non_interaction||(n.non_interaction=!1),n.eventCat){case"KIOSCO_CONSUMO":window.dataLayer.push({event:"virtual-pageview",path:"/visor/"+n.eventAct});break;case"Adblock":break;default:window.dataLayer.push({event:"gaEvent",eventData:n})}n.socialNetwork&&n.socialAction&&window.dataLayer.push({event:"gaSocial",eventData:n})},track:function(a,e,t,n,i){}}}catch(a){}</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K3F8ZWT');</script>  <script data-ad-client=ca-pub-3225100523241535 async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script>window.adm_config={"adUnit":"neo/noticias"};</script> <script src=https://trafico.prensaiberica.es/adm/min/prensaiberica.js async></script> <script>jQuery(document).ready(function($){$('.td-gallery-slide-prev-next-but').on('click',function(){gtag('config','UA-545688-97',{'page_title':'Los 10 mejores sccoters y motos de 125 para moverse por la ciudad | Neomotor','page_path':location.pathname});$("#reload-comscore").load("https://www.neomotor.com/wp-content/themes/Newspaper-child/comscore.inc");cX.callQueue.push(['initializePage']);cX.callQueue.push(['requireConsent']);cX.callQueue.push(['setSiteId','1135142222616940686']);cX.callQueue.push(['sendPageViewEvent']);})
$('.post_td_gallery .td-button').on('click',function(){gtag('config','UA-545688-97',{'page_title':'Los 10 mejores sccoters y motos de 125 para moverse por la ciudad | Neomotor','page_path':location.pathname});$("#reload-comscore").load("https://www.neomotor.com/wp-content/themes/Newspaper-child/comscore.inc");cX.callQueue.push(['initializePage']);cX.callQueue.push(['requireConsent']);cX.callQueue.push(['setSiteId','1135142222616940686']);cX.callQueue.push(['sendPageViewEvent']);})})</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-74384 single-format-standard los-10-mejores-sccoters-y-motos-de-125-para-moverse-por-la-ciudad global-block-template-9 td-blog-cars single_template_9 td-boxed-layout" itemscope=itemscope itemtype=https://schema.org/WebPage><div id=reload-comscore style=display:none></div><div id=menu_medias></div><div class=td-scroll-up><i class=td-icon-menu-up></i></div><div class=td-menu-background></div><div id=td-mobile-nav><div class=td-mobile-container><div class=td-menu-socials-wrap><div class=td-menu-socials> <span class=td-social-icon-wrap> <a target=_blank href=https://www.facebook.com/NeoMotorPrensaIberica title=Facebook> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class=td-social-icon-wrap> <a target=_blank href=https://www.instagram.com/neomotorprensaiberica/ title=Instagram> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class=td-social-icon-wrap> <a target=_blank href=https://twitter.com/NeoMotor title=Twitter> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class=td-social-icon-wrap> <a target=_blank href=https://www.youtube.com/channel/UCBGPJsdC2eTzLDJJajfSt9w title=Youtube> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class=td-mobile-close> <a href=#><i class=td-icon-close-mobile></i></a></div></div><div class=td-mobile-content><div class=menu-principal-container><ul id=menu-principal class=td-mobile-main-menu><li id=menu-item-3004 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-3004"><a href=https://www.neomotor.com/actualidad>Actualidad<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-39844 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39844"><a href=https://www.neomotor.com/actualidad/salones>Salones</a></li><li id=menu-item-39843 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39843"><a href=https://www.neomotor.com/actualidad/movilidad>Movilidad</a></li></ul></li><li id=menu-item-3037 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3037"><a href=https://www.neomotor.com/coches>Coches<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-39845 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39845"><a href=https://www.neomotor.com/coches/novedades>Novedades</a></li><li id=menu-item-3039 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3039"><a href=https://www.neomotor.com/pruebas>Pruebas</a></li><li id=menu-item-7680 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7680"><a href=https://www.neomotor.com/marcas>Marcas</a></li></ul></li><li id=menu-item-3038 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3038"><a href=https://www.neomotor.com/motos>Motos</a></li><li id=menu-item-3116 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3116"><a href=https://www.neomotor.com/industria>Industria</a></li><li id=menu-item-3198 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3198"><a href=https://www.neomotor.com/conduccion>Trending</a></li><li id=menu-item-45418 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45418"><a target=_blank href=https://ocasion.neomotor.com/>Ocasión</a></li><li id=menu-item-39846 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39846"><a href=https://www.neomotor.com/competicion>Competición</a></li><li id=menu-item-5188 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5188"><a href=#>Multimedia<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-3914 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3914"><a href=https://www.neomotor.com/videos>Vídeos</a></li><li id=menu-item-3915 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3915"><a href=https://www.neomotor.com/fotos>Fotos</a></li></ul></li><li id=menu-item-9276 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9276"><a href=https://www.neomotor.com/revista-neo>NEO<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-18456 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18456"><a href=https://www.neomotor.com/seleccion-motor>Selección Motor</a></li></ul></li></ul></div></div></div></div><div class=td-search-background></div><div class=td-search-wrap-mob><div class=td-drop-down-search aria-labelledby=td-header-search-button><form method=get class=td-search-form action=https://www.neomotor.com/><div class=td-search-close> <a href=#><i class=td-icon-close-mobile></i></a></div><div role=search class=td-search-input> <span>Buscar</span> <input id=td-header-search-mob type=text value name=s autocomplete=off></div></form><div id=td-aj-search-mob></div></div></div><div id=td-outer-wrap class=td-theme-wrap><div id=div-gpt-ad_skyizda></div><div id=div-gpt-ad_skydcha></div><div class="td-header-wrap tdm-header tdm-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class=top-bar-style-1><div class=td-header-sp-top-menu></div><div class=td-header-sp-top-widget><div class=td-search-btns-wrap> <a id=td-header-search-button href=# role=button class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a></div><div class=td-drop-down-search aria-labelledby=td-header-search-button><form method=get class=td-search-form action=https://www.neomotor.com/><div role=search class=td-head-form-search-wrap> <input id=td-header-search type=text value name=s autocomplete=off><input class="wpb_button wpb_btn-inverse btn" type=submit id=td-header-search-top value=Buscar></div></form><div id=td-aj-search></div></div> <span class=td-social-icon-wrap> <a target=_blank href=https://www.facebook.com/NeoMotorPrensaIberica title=Facebook> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class=td-social-icon-wrap> <a target=_blank href=https://www.instagram.com/neomotorprensaiberica/ title=Instagram> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class=td-social-icon-wrap> <a target=_blank href=https://twitter.com/NeoMotor title=Twitter> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class=td-social-icon-wrap> <a target=_blank href=https://www.youtube.com/channel/UCBGPJsdC2eTzLDJJajfSt9w title=Youtube> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu"><div class=tdm-menu-btns-socials><div class=td-search-wrapper><div id=td-top-search><div class=header-search-wrap><div class="dropdown header-search"> <a id=td-header-search-button-mob href=# role=button class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a></div></div></div></div></div><div id=td-header-menu role=navigation><div id=td-top-mobile-toggle><a href=#><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href=https://www.neomotor.com/> <img src=https://www.neomotor.com/media/logo-neomotor-grande.png alt=NeoMotor title=NeoMotor> </a> <a class="td-header-logo td-sticky-header" href=https://www.neomotor.com/> <img src=https://www.neomotor.com/media/logo-neomotor-grande.png alt=NeoMotor title=NeoMotor> <span class=td-visual-hidden>Neomotor: coches, motos y todo motor</span> </a></div><div class=menu-principal-container><ul id=menu-principal-1 class=sf-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-3004"><a href=https://www.neomotor.com/actualidad>Actualidad</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39844"><a href=https://www.neomotor.com/actualidad/salones>Salones</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39843"><a href=https://www.neomotor.com/actualidad/movilidad>Movilidad</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-3037"><a href=https://www.neomotor.com/coches>Coches</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39845"><a href=https://www.neomotor.com/coches/novedades>Novedades</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3039"><a href=https://www.neomotor.com/pruebas>Pruebas</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu td-mega-menu-page menu-item-7680"><a href=https://www.neomotor.com/marcas>Marcas</a><ul class=sub-menu><li id=menu-item-0 class=menu-item-0><div class=td-container-border><div class=td-mega-grid><div id=td_uid_1_5f7028d9918e4 class=tdc-row><div class="vc_row td_uid_1_5f7028d9918f3_rand  wpb_row td-pb-row" ><style scoped>.td_uid_1_5f7028d9918f3_rand{min-height:0}</style><div class="vc_column td_uid_2_5f7028d991c5c_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class=wpb_wrapper><div class="wpb_wrapper td_block_wrap vc_raw_html td_uid_3_5f7028d991dc0_rand "><div class=td-fix-index><style>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</style><div class=menumarcas> <a title="Neomotor - Abarth" href=https://www.neomotor.com/coches/abarth><img class=menumarcasabarth alt="Neomotor - Abarth" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="><span></span></a> <a title="Neomotor - Alfa Romeo"  href=https://www.neomotor.com/coches/alfa-romeo><img class=menumarcasalfa-romeo alt="Neomotor - Alfa Romeo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Aston - Martin"  href=https://www.neomotor.com/coches/aston-martin><img class=menumarcasaston-martin alt="Neomotor - Aston - Martin" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Audi"  href=https://www.neomotor.com/coches/audi><img class=menumarcasaudi alt="Neomotor - Audi" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Bentley"  href=https://www.neomotor.com/coches/bentley><img class=menumarcasbentley alt="Neomotor - Bentley" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - BMW"  href=https://www.neomotor.com/coches/bmw><img class=menumarcasbmw alt="Neomotor - BMW" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Bugatti"  href=https://www.neomotor.com/coches/bugatti><img class=menumarcasbugatti alt="Neomotor - Bugatti" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Citroën"  href=https://www.neomotor.com/coches/citroen><img class=menumarcascitroen alt="Neomotor - Citroën" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Cupra"  href=https://www.neomotor.com/coches/cupra><img class=menumarcascupra alt="Neomotor - Cupra" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Dacia"  href=https://www.neomotor.com/coches/dacia><img class=menumarcasdacia alt="Neomotor - Dacia" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - DS Automobiles"  href=https://www.neomotor.com/coches/ds-automobiles><img class=menumarcasds alt="Neomotor - DS Automobiles" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Ferrari"  href=https://www.neomotor.com/coches/ferrari><img class=menumarcasferrari alt="Neomotor - Ferrari" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Fiat"  href=https://www.neomotor.com/coches/fiat><img class=menumarcasfiat alt="Neomotor - Fiat" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Ford"  href=https://www.neomotor.com/coches/ford><img class=menumarcasford alt="Neomotor - Ford" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Honda"  href=https://www.neomotor.com/coches/honda><img class=menumarcashonda alt="Neomotor - Honda" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAH0AAABjAQMAAACMkp2NAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMAoGBQAABpMAAZaS8DsAAAAASUVORK5CYII="></a> <a title="Neomotor - Hyundai"  href=https://www.neomotor.com/coches/hyundai><img class=menumarcashyundai alt="Neomotor - Hyundai" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Infiniti"  href=https://www.neomotor.com/coches/infiniti><img class=menumarcasinfiniti alt="Neomotor - Infiniti" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Jaguar"  href=https://www.neomotor.com/coches/jaguar><img class=menumarcasjaguar alt="Neomotor - Jaguar" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Jeep"  href=https://www.neomotor.com/coches/jeep><img class=menumarcasjeep alt="Neomotor - Jeep" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Kia"  href=https://www.neomotor.com/coches/kia><img class=menumarcaskia alt="Neomotor - Kia" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Lamborghini"  href=https://www.neomotor.com/coches/lamborghini><img class=menumarcaslamborghini alt="Neomotor - Lamborghini" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Land-Rover"  href=https://www.neomotor.com/coches/land-rover><img class=menumarcasland-rover alt="Neomotor - Land-Rover" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Lexus"  href=https://www.neomotor.com/coches/lexus><img class=menumarcaslexus alt="Neomotor - Lexus" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Lotus"  href=https://www.neomotor.com/coches/lotus><img class=menumarcaslotus alt="Neomotor - Lotus" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Maserati"  href=https://www.neomotor.com/coches/maserati><img class=menumarcasmaserati alt="Neomotor - Maserati" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Mazda"  href=https://www.neomotor.com/coches/mazda><img class=menumarcasmazda alt="Neomotor - Mazda" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Mercedes-Benz"  href=https://www.neomotor.com/coches/mercedes-benz><img class=menumarcasmercedes-benz alt="Neomotor - Mercedes-Benz" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Mini"  href=https://www.neomotor.com/coches/mini><img class=menumarcasmini alt="Neomotor - Mini" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Mitsubishi"  href=https://www.neomotor.com/coches/mitsubishi><img class=menumarcasmitsubishi alt="Neomotor - Mitsubishi" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Morgan"  href=https://www.neomotor.com/coches/morgan><img class=menumarcasmorgan alt="Neomotor - Morgan" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Nissan"  href=https://www.neomotor.com/coches/nissan><img class=menumarcasnissan alt="Neomotor - Nissan" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Opel"  href=https://www.neomotor.com/coches/opel><img class=menumarcasopel alt="Neomotor - Opel" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Peugeot"  href=https://www.neomotor.com/coches/peugeot><img class=menumarcaspeugeot alt="Neomotor - Peugeot" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Polestar"  href=https://www.neomotor.com/coches/polestar><img class=menumarcaspolestar alt="Neomotor - Polestar" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Porsche"  href=https://www.neomotor.com/coches/porsche><img class=menumarcasporsche alt="Neomotor - Porsche" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Renault"  href=https://www.neomotor.com/coches/renault><img class=menumarcasrenault alt="Neomotor - Renault" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Rolls-Royce"  href=https://www.neomotor.com/coches/rolls-royce><img class=menumarcasrolls-royce alt="Neomotor - Rolls-Royce" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Seat"  href=https://www.neomotor.com/coches/seat><img class=menumarcasseat alt="Neomotor - Seat" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Skoda"  href=https://www.neomotor.com/coches/skoda><img class=menumarcasskoda alt="Neomotor - Skoda" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Smart"  href=https://www.neomotor.com/coches/smart><img class=menumarcassmart alt="Neomotor - Smart" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Ssang-Yong"  href=https://www.neomotor.com/coches/ssang-yong><img class=menumarcasssangyong alt="Neomotor - Ssang-Yong" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Subaru"  href=https://www.neomotor.com/coches/subaru><img class=menumarcassubaru alt="Neomotor - Subaru" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Suzuki"  href=https://www.neomotor.com/coches/suzuki><img class=menumarcassuzuki alt="Neomotor - Suzuki" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Tesla" href=https://www.neomotor.com/coches/tesla><img class=menumarcastesla alt="Neomotor - Tesla" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Toyota" href=https://www.neomotor.com/coches/toyota><img class=menumarcastoyota alt="Neomotor - Toyota" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Volvo"  href=https://www.neomotor.com/coches/Volvo><img class=menumarcasvolvo alt="Neomotor - Volvo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Volkswagen" href=https://www.neomotor.com/coches/volkswagen><img class=menumarcasvolkswagen alt="Neomotor - Volkswagen" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAH0AAABjAQMAAACMkp2NAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMAoGBQAABpMAAZaS8DsAAAAASUVORK5CYII="></a></div></div></div></div></div></div></div> <script>jQuery(window).load(function(){jQuery('body').find('#td_uid_1_5f7028d9918e4 .td-element-style').each(function(index,element){jQuery(element).css('opacity',1);return;});});</script> <script>jQuery(window).ready(function(){setTimeout(function(){var $content=jQuery('body').find('#tdc-live-iframe'),refWindow=undefined;if($content.length){$content=$content.contents();refWindow=document.getElementById('tdc-live-iframe').contentWindow||document.getElementById('tdc-live-iframe').contentDocument;}else{$content=jQuery('body');refWindow=window;}
$content.find('#td_uid_1_5f7028d9918e4 .td-element-style').each(function(index,element){jQuery(element).css('opacity',1);return;});});},200);</script> <div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href=https://www.neomotor.com/neomotor/nuevo-seat-leon-st-cupra-r-un-modelo-unico-y-limitado-a-300-unidades.html target=_self class=uffe04beef3990097bb1ad20c10170b24><style>.uffe04beef3990097bb1ad20c10170b24{padding:0px;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:bold;background-color:#FFF;border:0!important;border-left:4px solid #2980B9!important;box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-moz-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-o-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-webkit-box-shadow:0 1px 2px rgba(0,0,0,0.17);text-decoration:none}.uffe04beef3990097bb1ad20c10170b24:active,.uffe04beef3990097bb1ad20c10170b24:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none}.uffe04beef3990097bb1ad20c10170b24{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms}.uffe04beef3990097bb1ad20c10170b24
.ctaText{font-weight:bold;color:#3498DB;text-decoration:none;font-size:16px}.uffe04beef3990097bb1ad20c10170b24
.postTitle{color:#000;text-decoration:underline!important;font-size:16px}.uffe04beef3990097bb1ad20c10170b24:hover
.postTitle{text-decoration:underline!important}</style><div style="padding-left:1em; padding-right:1em;"><span class=ctaText>También »</span>&nbsp; <span class=postTitle>Nuevo Seat León ST Cupra R: un modelo único y limitado a 300 unidades</span></div></a></div></div></div></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-3038"><a href=https://www.neomotor.com/motos>Motos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3116"><a href=https://www.neomotor.com/industria>Industria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3198"><a href=https://www.neomotor.com/conduccion>Trending</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-45418"><a target=_blank href=https://ocasion.neomotor.com/>Ocasión</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39846"><a href=https://www.neomotor.com/competicion>Competición</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-5188"><a href=#>Multimedia</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3914"><a href=https://www.neomotor.com/videos>Vídeos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3915"><a href=https://www.neomotor.com/fotos>Fotos</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-9276"><a href=https://www.neomotor.com/revista-neo>NEO</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18456"><a href=https://www.neomotor.com/seleccion-motor>Selección Motor</a></li></ul></li></ul></div></div></div></div></div></div><article id=post-74384 class="td-post-template-9 post-74384 post type-post status-publish format-standard has-post-thumbnail hentry category-125cc category-actualidad category-motos tag-brixton tag-ebroh tag-honda tag-kymco tag-mitt tag-motos tag-motos-electricas tag-niu tag-orcal-125 tag-scooter tag-sym td-container-wrap" itemscope itemtype=https://schema.org/Article><div class=td-container><div class=td-crumb-container><div class=entry-crumbs><span><a title class=entry-crumb href=https://www.neomotor.com/>Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en 125 CC." class=entry-crumb href=https://www.neomotor.com/125cc>125 CC.</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class=td-bred-no-url-last>Los 10 mejores sccoters y motos de 125 para moverse por la...</span></div></div><div class=td-post-featured-video><div class=td-post-featured-image><figure><a href=https://www.neomotor.com/media/2020/09/ina9021.jpg data-caption="Mitt 125 RT"><img width=1068 height=712 class="entry-thumb td-modal-image" src=https://www.neomotor.com/media/2020/09/ina9021-1068x712.jpg srcset="https://www.neomotor.com/media/2020/09/ina9021-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/ina9021-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/ina9021-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/ina9021-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/ina9021-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/ina9021.jpg 1200w" sizes="(max-width: 1068px) 100vw, 1068px" alt title=INA9021></a><figcaption class=wp-caption-text>Mitt 125 RT</figcaption></figure></div></div></div><div class=td-container><div class=td-pb-row><div class="td-pb-span8 td-main-content" role=main><div class=td-ss-main-content><div class=td-post-header><header class=td-post-title><h1 class="entry-title">Los 10 mejores sccoters y motos de 125 para moverse por la ciudad</h1><p class=td-post-sub-title itemprop=alternativeHeadline itemtype=https://schema.org/Article>Las dos ruedas se han convertido en la mejor alternativa para moverse con soltura por entornos urbanos. Hacemos una pequeña recopiación de scooters y motos de 125 cc y eléctricas baratas e idóneas para el día a día.</p> <br><center><div id=div-gpt-ad_728></div></center><div class=td-module-meta-info></div></header></div><div class=addtoany_shortcode><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url=https://www.neomotor.com/motos/los-10-mejores-sccoters-y-motos-de-125-para-moverse-por-la-ciudad.html data-a2a-title="Los 10 mejores sccoters y motos de 125 para moverse por la ciudad"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.neomotor.com/motos/los-10-mejores-sccoters-y-motos-de-125-para-moverse-por-la-ciudad.html" title="Compartir en Facebook: Los 10 mejores sccoters y motos de 125 para moverse por la ciudad" rel="nofollow noopener" target=_blank onclick="javascript: ga('send', 'social', 'facebook', 'send');"><img src=https://www.neomotor.com/imagenes/share-facebook.png></a> <a href="https://twitter.com/home?status=https://www.neomotor.com/motos/los-10-mejores-sccoters-y-motos-de-125-para-moverse-por-la-ciudad.html" title="Compartir en Twitter Los 10 mejores sccoters y motos de 125 para moverse por la ciudad" rel="nofollow noopener" target=_blank onclick="javascript: ga('send', 'social', 'twitter', 'tweet');"><img src=https://www.neomotor.com/imagenes/share-twitter.png></a> <a href="whatsapp://send?text=https://www.neomotor.com/motos/los-10-mejores-sccoters-y-motos-de-125-para-moverse-por-la-ciudad.html" title="Compartir en WhatsApp Los 10 mejores sccoters y motos de 125 para moverse por la ciudad" rel="nofollow noopener" target=_blank onclick="javascript: ga('send', 'social', 'whatsapp', 'send');"><img src=https://www.neomotor.com/imagenes/share-whatsapp.png></a> <a href="https://t.me/share/url?url=https://www.neomotor.com/motos/los-10-mejores-sccoters-y-motos-de-125-para-moverse-por-la-ciudad.html&text=Los 10 mejores sccoters y motos de 125 para moverse por la ciudad&to=" title="Compartir en Telegram Los 10 mejores sccoters y motos de 125 para moverse por la ciudad" rel="nofollow noopener" target=_blank onclick="javascript: ga('send', 'social', 'telegram', 'send');"><img src=https://www.neomotor.com/imagenes/share-telegram.png></a> <a href="http://www.facebook.com/dialog/send?app_id=123456789&amp;link=https://www.neomotor.com/motos/los-10-mejores-sccoters-y-motos-de-125-para-moverse-por-la-ciudad.html&amp;redirect_uri=https://www.neomotor.com/motos/los-10-mejores-sccoters-y-motos-de-125-para-moverse-por-la-ciudad.html" title="Compartir en Facebook Messenger Los 10 mejores sccoters y motos de 125 para moverse por la ciudad" rel="nofollow noopener" target=_blank><img src=https://www.neomotor.com/imagenes/share-messenger.png></a></div></div><div class=td-post-content> <span style="font-weight: bold; text-transform: uppercase; display: block; clear: both; border-bottom: 1px dotted #ccc; margin-bottom: 10px">NEOMotor <span style="font-weight: normal; font-size: 85%"> &raquo; 25 de septiembre, 2020</span></span><meta itemprop=articleBody content="La moto se ha convertido en una de las grandes protagonistas del escenario de la "nueva movilidad". Una alternativa para desplazarse por la ciudad que aún sigue siendo una gran desconocida para el usuario habitual del automóvil. Facilidad de uso, rapidez en los desplazamientos, economía de consumo o las ventajas que tiene a la hora de aparcar convierten a los modelos de 125, ben sean scooters o motocicletas, en el medio de transporte perfecto para el día a día. A continuación os ofrecemos una pequeña selección con 10 de los modelos más interesantes que se pueden encontrar en el mercado por precio y atractivo.10º - Honda Vision 110Desde su llegada al mercado europeo, el Honda Vision se ha consolidado como un claro ejemplo de scooter eminentemente urbano. Un modelo que en su actual generación, la de 2017, equipa una versión del motor de baja fricción eSP (enhanced Smart Power) de Honda, con 108 cc, refrigeración por aire y sistema de Paro al ralentí. Además dispone de dispone de un amplio espacio de carga bajo el asiento, con 18 litros y espacio para un casco integral, que ahora se abre mediante un cierre combinado con el interruptor del encendido.[gallery td_gallery_title_input="Honda Vision 110" link=file td_select_gallery_slide=slide ids="74387,74386,74388,74389,74390,74391,74392,74393,74394,74395"]9º - Niu NGTEl Niu GT es un claro exponente de la nueva hornada de scooters eléctricos que están invadiendo nuestras ciudades. Se trata de un modelo de ajustadas dimensiones con todas las prestaciones que esperas de un scooter de 125 cc y 3 modos de conducción (Sport, Dynamic y Save). Gracias a la potencia máxima de salida de 5.500W de su motor Bosch, el N GT cuenta con una destacada respuesta y aceleración y una velocidad máxima de 70 km/h. La posibilidad de equipar hasta 2 baterías dotan el N GT de un autonomía de 170 km.[gallery link=file td_select_gallery_slide=slide td_gallery_title_input="Niu N GT" ids="74415,74398,74414,74400,74397,74399,74401"]8º - Kymco Agility City 125A principios de 2020 Kymco lanzaba una nueva versión del Agility City 125, su principal exponente en el mercado del octavo de litro de los scooters de rueda alta. Una actualización la de este exitoso modelo que incluía tres colores nuevos en su carrocería (el marrón y los nuevos tonos de blanco y negro) y, por primera vez, el asiento bitono. El Agility City destaca por detalles como su suelo plano, la llanta delantera de 16”, gran capacidad de almacenaje, LED en luces de posición, frenos de discos con CBS y unas suspensiones delanteras y traseras más confortables exclusivas para el mercado español.[gallery link=file td_select_gallery_slide=slide td_gallery_title_input="Kymco Agility City 125" ids="74426,74431,74425,74430,74428,74424,74423,74427,74429"]7º - Macbor Eight MilePara aquellos que quieran disfrutar de la tan de moda estética cafe racer, Macbor tiene una más que interesante propuesta con la Eight Mile. Se trata de una 125 que Evoca el espíritu scrambler de los años 70 sin por ello renunciar a la tecnología más actual. Entre otros detalles cabe citar el característico diseño del asiento, las placas porta-número, las atractivas formas del depósito su espectacular escape o el manillar, amplio y alto y los neumáticos mixtos.[gallery link=file td_select_gallery_slide=slide td_gallery_title_input="Macbor Eight Mile 125" ids="74433,74434,74435,74436,74437,74438,74439,74440,74441,74442,74443,74444"]6º - Yamaha DelightLa firma de los diapasones cuenta con un amplio catálogo de scooters en el que la Delight 125 se presenta como una de sus alternativas más ciudadanas y económicas. Con tan solo 99 kg de peso, la Yamaha Delight es una herramienta perfecta para moverse con agilidad por entornos urbanos. A ello ayuda de manera directa su potente motor Blue Core de 125 cc refrigerado por aire, que además destaca por su economía de consumo. Un hueco bajo el asiento con capacidad para un casco integral y una elegante imagen hacen de este modelo una opción a tener en cuenta.[gallery link=file td_select_gallery_slide=slide td_gallery_title_input="Yamaha Delight 125" ids="74455,74447,74451,74450,74452,74446,74449,74445,74448,74453,74454"]5º -  Ebroh Spuma LiEl mercado de los e-sccoters tiene su primer escalón en los modelos calificados como ciclomotores. Éste es el caso del Ebroh Spuma Li, un pequeño scooter eléctrico de 60 km de autonomía, mas que suficiente para los cortos trayectos urbanos. El Spuma Li viene equipado con un motor de 3000W de potencia, con una batería extraíble de 60V-28Ah. La velocidad máxima anunciada por el fabricante es de 45 km/h, lo que unido a un peso total de 80 kg le hacen el perfecto aliado para afrontar el tráfico urbano.[gallery link=file td_select_gallery_slide=slide td_gallery_title_input="Ebroh Spuma Li" ids="74463,74458,74459,74460,74461,74462,74464,74465,74466,74467"]4º - Sym Symphony 125 R TopSym se ha asentado en el mercado español de los scooters gracias a una amplia de modelos caracterizada por su excelente relación calidad-precio. El Symphony 125 R Top es un claro exponente de ello. Se trata de un "rueda alta" que duplica su capacidad de carga al disponer de un baúl trasero de gran tamaño, disponiendo de hasta 29 litros para alojar todo tipo de bultos. Además cuenta con un frontal más deportivo con cúpula ahumada, óptica delantera halógena tipo multiconvex con un amplio proyector, llantas de 5 radios dobles y perfil irregular del freno de disco delantero.[gallery link=file td_select_gallery_slide=slide td_gallery_title_input="SYM Symphony SR Top 125" ids="74470,74471,74472"]3º - Brixton Cromwell 125Brixton se suma a la tendencia de las cafe racer de pequeña cilindrada con la Cromwell 125. Una cuidad imagen al más puro estilo cafe racer retro dan a esta octavo de litro de una apariencia de lo más atractiva gracias a detalles como su alrgado asiento, su elegante depósito o el original escape encintado. En su equipamiento de serie se incluye la luz diurna y los intermitentes de LED, el tacómtro digital y a posibilidad de elegir entre un sistema de frenado combinado CBS o por el anti bloqueo ABS.[gallery link=file td_select_gallery_slide=slide td_gallery_title_input="Brixton Cromwell 125" ids="74481,74479,74478,74480,74482,74483"]2º - Orcal AstorLa Astor se presenta como el modelo de entrada al catálogo Orcal. Una motocicleta de 125 cc que destaca por su elegancia y cuidado por el detalle, que la convierte en toda una clásica de económico uso diario. Equipada con frenos de discos en ambos ejes y frenada combinada CBS, la Orcal Astor se presenta como una interesante opción para aquellos que buscan una moto asequible y de mantenimiento y coste de uso ajustado, sin por ello tener que renunciar a una imagen de lo más atractiva.[gallery link=file td_select_gallery_slide=slide td_gallery_title_input="Orcal Astor" ids="74484,74490,74485,74488,74486,74489,74487"]1º - Mitt 125 RTPara los amantes de los scooters de corte retro, Mitt cuenta con la 125 RT, un modelo de 125 cc y 9 cv de potencia de lo más atractivo. Dd c laro enfoque urbano, el Mitt RT se carcateriza por su cuidado diseño con detalles como el pequeño derivabrisas situado encima del faro y por delante de su completo cuadro de instrumentos analógico. El asiento está dividido en dos partes y debajo del mismo se encuentra un hueco con capacidad para un casco integral. Además, en la parte tarsera dispone de una práctica parrilla portabultos.[gallery link=file td_select_gallery_slide=slide td_gallery_title_input="Mitt 125 RT" ids="74491,74492,74493,74494,74495,74496,74497,74498,74499,74500"]https://www.neomotor.com/motos/yamaha-lanza-la-tenere-700-rally-edition.html"><p><strong>La moto</strong> se ha convertido en una de las <strong>grandes protagonistas del escenario de la &#8220;nueva movilidad&#8221;</strong>. Una alternativa para desplazarse por la ciudad que aún sigue siendo una gran desconocida para el usuario habitual del automóvil. <strong>Facilidad de uso, rapidez en los desplazamientos, economía de consumo o las ventajas que tiene a la hora de aparcar</strong> convierten a los modelos de 125, ben sean scooters o motocicletas, en el medio de transporte perfecto para el día a día. A continuación os ofrecemos una pequeña selección con 10 de los modelos más interesantes que se pueden encontrar en el mercado por precio y atractivo.</p><h2>10º &#8211; Honda Vision 110</h2><div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-m td_uid_14_5f7028da9a41e_rand td_block_template_9"><div id=div-gpt-ad_300dcha></div></div><p>Desde su llegada al mercado europeo, el <strong>Honda Vision</strong> se ha consolidado como un claro ejemplo de scooter eminentemente urbano. Un modelo que en su actual generación, la de 2017, equipa una versión del <strong>motor de baja fricción eSP</strong> (enhanced Smart Power) de Honda, con 108 cc, refrigeración por aire y <strong>sistema de Paro al ralentí</strong>. Además dispone de dispone de un amplio <strong>espacio de carga bajo el asiento, con 18 litros y espacio para un casco integral</strong>, que ahora se abre mediante un <strong>cierre combinado con el interruptor del encendido</strong>.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id=smart></div> <script>var p='96061';var e='smart';var siteName='epineomotor';var cloc="false";var t='//des.smartclip.net/ads?type=dyn&sz=400x320';t+='&sc_sitName='+siteName;t+='&sc_adhoc='+cloc+'&plc='+p;t+='&elementId='+e;t+='&ref='+encodeURIComponent(window.top.document.URL);t+='&rnd='+Math.round(Math.random()*1e8)
var s=document.createElement('script');s.type='text/javascript';s.src=t;document.body.appendChild(s)</script></div><style>#td_uid_4_5f7028d9a5025  .td-doubleSlider-2 .td-item1{background:url(https://www.neomotor.com/media/2020/09/honda-vision-110-02-80x60.jpg) 0 0 no-repeat}#td_uid_4_5f7028d9a5025  .td-doubleSlider-2 .td-item2{background:url(https://www.neomotor.com/media/2020/09/honda-vision-110-01-80x60.jpg) 0 0 no-repeat}#td_uid_4_5f7028d9a5025  .td-doubleSlider-2 .td-item3{background:url(https://www.neomotor.com/media/2020/09/honda-vision-110-03-80x60.jpg) 0 0 no-repeat}#td_uid_4_5f7028d9a5025  .td-doubleSlider-2 .td-item4{background:url(https://www.neomotor.com/media/2020/09/honda-vision-110-04-80x60.jpg) 0 0 no-repeat}#td_uid_4_5f7028d9a5025  .td-doubleSlider-2 .td-item5{background:url(https://www.neomotor.com/media/2020/09/honda-vision-110-05-80x60.jpg) 0 0 no-repeat}#td_uid_4_5f7028d9a5025  .td-doubleSlider-2 .td-item6{background:url(https://www.neomotor.com/media/2020/09/honda-vision-110-06-80x60.jpg) 0 0 no-repeat}#td_uid_4_5f7028d9a5025  .td-doubleSlider-2 .td-item7{background:url(https://www.neomotor.com/media/2020/09/honda-vision-110-07-80x60.jpg) 0 0 no-repeat}#td_uid_4_5f7028d9a5025  .td-doubleSlider-2 .td-item8{background:url(https://www.neomotor.com/media/2020/09/honda-vision-110-08-80x60.jpg) 0 0 no-repeat}#td_uid_4_5f7028d9a5025  .td-doubleSlider-2 .td-item9{background:url(https://www.neomotor.com/media/2020/09/honda-vision-110-09-80x60.jpg) 0 0 no-repeat}#td_uid_4_5f7028d9a5025  .td-doubleSlider-2 .td-item10{background:url(https://www.neomotor.com/media/2020/09/honda-vision-110-10-80x60.jpg) 0 0 no-repeat}</style><div id=td_uid_4_5f7028d9a5025 class="td-gallery td-slide-on-2-columns"><div class=post_td_gallery><div class=td-gallery-slide-top><div class=td-gallery-title>Honda Vision 110</div><div class=td-gallery-controls-wrapper><div class=td-gallery-slide-count><span class=td-gallery-slide-item-focus>1</span> de 10</div><div class=td-gallery-slide-prev-next-but> <i class = "td-icon-left doubleSliderPrevButton"></i> <i class = "td-icon-right doubleSliderNextButton"></i></div></div></div><div class = "td-doubleSlider-1 "><div class = "td-slider"><div class = "td-slide-item td-item1"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/honda-vision-110-02.jpg title=Honda_Vision_110-02  data-caption="Honda Vision 110"  data-description> <img src=https://www.neomotor.com/media/2020/09/honda-vision-110-02-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/honda-vision-110-02-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/honda-vision-110-02-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/honda-vision-110-02-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/honda-vision-110-02-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/honda-vision-110-02-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/honda-vision-110-02.jpg 1200w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Honda Vision 110</div></figcaption></figure></div><div class = "td-slide-item td-item2"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/honda-vision-110-01.jpg title=Honda_Vision_110-01  data-caption="Honda Vision 110"  data-description> <img src=https://www.neomotor.com/media/2020/09/honda-vision-110-01-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/honda-vision-110-01-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/honda-vision-110-01-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/honda-vision-110-01-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/honda-vision-110-01-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/honda-vision-110-01-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/honda-vision-110-01.jpg 1200w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Honda Vision 110</div></figcaption></figure></div><div class = "td-slide-item td-item3"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/honda-vision-110-03.jpg title=Honda_Vision_110-03  data-caption="Honda Vision 110"  data-description> <img src=https://www.neomotor.com/media/2020/09/honda-vision-110-03-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/honda-vision-110-03-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/honda-vision-110-03-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/honda-vision-110-03-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/honda-vision-110-03-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/honda-vision-110-03-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/honda-vision-110-03.jpg 1200w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Honda Vision 110</div></figcaption></figure></div><div class = "td-slide-item td-item4"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/honda-vision-110-04.jpg title=Honda_Vision_110-04  data-caption="Honda Vision 110"  data-description> <img src=https://www.neomotor.com/media/2020/09/honda-vision-110-04-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/honda-vision-110-04-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/honda-vision-110-04-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/honda-vision-110-04-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/honda-vision-110-04-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/honda-vision-110-04-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/honda-vision-110-04.jpg 1200w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Honda Vision 110</div></figcaption></figure></div><div class = "td-slide-item td-item5"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/honda-vision-110-05.jpg title=Honda_Vision_110-05  data-caption="Honda Vision 110"  data-description> <img src=https://www.neomotor.com/media/2020/09/honda-vision-110-05-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/honda-vision-110-05-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/honda-vision-110-05-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/honda-vision-110-05-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/honda-vision-110-05-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/honda-vision-110-05-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/honda-vision-110-05.jpg 1200w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Honda Vision 110</div></figcaption></figure></div><div class = "td-slide-item td-item6"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/honda-vision-110-06.jpg title=Honda_Vision_110-06  data-caption="Honda Vision 110"  data-description> <img src=https://www.neomotor.com/media/2020/09/honda-vision-110-06-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/honda-vision-110-06-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/honda-vision-110-06-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/honda-vision-110-06-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/honda-vision-110-06-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/honda-vision-110-06-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/honda-vision-110-06.jpg 1200w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Honda Vision 110</div></figcaption></figure></div><div class = "td-slide-item td-item7"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/honda-vision-110-07.jpg title=Honda_Vision_110-07  data-caption="Honda Vision 110"  data-description> <img src=https://www.neomotor.com/media/2020/09/honda-vision-110-07-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/honda-vision-110-07-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/honda-vision-110-07-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/honda-vision-110-07-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/honda-vision-110-07-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/honda-vision-110-07-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/honda-vision-110-07.jpg 1200w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Honda Vision 110</div></figcaption></figure></div><div class = "td-slide-item td-item8"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/honda-vision-110-08.jpg title=Honda_Vision_110-08  data-caption="Honda Vision 110"  data-description> <img src=https://www.neomotor.com/media/2020/09/honda-vision-110-08-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/honda-vision-110-08-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/honda-vision-110-08-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/honda-vision-110-08-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/honda-vision-110-08-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/honda-vision-110-08-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/honda-vision-110-08.jpg 1200w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Honda Vision 110</div></figcaption></figure></div><div class = "td-slide-item td-item9"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/honda-vision-110-09.jpg title=Honda_Vision_110-09  data-caption="Honda Vision 110"  data-description> <img src=https://www.neomotor.com/media/2020/09/honda-vision-110-09-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/honda-vision-110-09-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/honda-vision-110-09-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/honda-vision-110-09-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/honda-vision-110-09-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/honda-vision-110-09-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/honda-vision-110-09.jpg 1200w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Honda Vision 110</div></figcaption></figure></div><div class = "td-slide-item td-item10"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/honda-vision-110-10.jpg title=Honda_Vision_110-10  data-caption  data-description> <img src=https://www.neomotor.com/media/2020/09/honda-vision-110-10-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/honda-vision-110-10-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/honda-vision-110-10-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/honda-vision-110-10-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/honda-vision-110-10-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/honda-vision-110-10-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/honda-vision-110-10.jpg 1200w" sizes="(max-width: 630px) 100vw, 630px" alt> </a></figure></div></div></div><div class = "td-doubleSlider-2"><div class = "td-slider"><div class = "td-button td-item1"><div class = "td-border"></div></div><div class = "td-button td-item2"><div class = "td-border"></div></div><div class = "td-button td-item3"><div class = "td-border"></div></div><div class = "td-button td-item4"><div class = "td-border"></div></div><div class = "td-button td-item5"><div class = "td-border"></div></div><div class = "td-button td-item6"><div class = "td-border"></div></div><div class = "td-button td-item7"><div class = "td-border"></div></div><div class = "td-button td-item8"><div class = "td-border"></div></div><div class = "td-button td-item9"><div class = "td-border"></div></div><div class = "td-button td-item10"><div class = "td-border"></div></div></div></div></div></div><h2>9º &#8211; Niu NGT</h2><p>El <strong>Niu GT</strong> es un claro exponente de la nueva hornada de <strong>scooters eléctricos</strong> que están invadiendo nuestras ciudades. Se trata de un modelo de ajustadas dimensiones con todas las prestaciones que esperas de un scooter de 125 cc y <strong>3 modos de conducción (Sport, Dynamic y Save)</strong>. Gracias a la <strong>potencia máxima de salida de 5.500W</strong> de su <strong>motor Bosch</strong>, el N GT cuenta con una destacada respuesta y aceleración y una <strong>velocidad máxima de 70 km/h</strong>. La posibilidad de equipar <strong>hasta 2 baterías</strong> dotan el N GT de un <strong>autonomía de 170 km</strong>.</p><style>#td_uid_5_5f7028d9bc448  .td-doubleSlider-2 .td-item1{background:url(https://www.neomotor.com/media/2020/09/niu-gt-07-80x60.jpg) 0 0 no-repeat}#td_uid_5_5f7028d9bc448  .td-doubleSlider-2 .td-item2{background:url(https://www.neomotor.com/media/2020/09/niu-gt-02-80x60.jpg) 0 0 no-repeat}#td_uid_5_5f7028d9bc448  .td-doubleSlider-2 .td-item3{background:url(https://www.neomotor.com/media/2020/09/niu-gt-06-80x60.jpg) 0 0 no-repeat}#td_uid_5_5f7028d9bc448  .td-doubleSlider-2 .td-item4{background:url(https://www.neomotor.com/media/2020/09/niu-gt-04-80x60.jpg) 0 0 no-repeat}#td_uid_5_5f7028d9bc448  .td-doubleSlider-2 .td-item5{background:url(https://www.neomotor.com/media/2020/09/niu-gt-01-80x60.jpg) 0 0 no-repeat}#td_uid_5_5f7028d9bc448  .td-doubleSlider-2 .td-item6{background:url(https://www.neomotor.com/media/2020/09/niu-gt-03-80x60.jpg) 0 0 no-repeat}#td_uid_5_5f7028d9bc448  .td-doubleSlider-2 .td-item7{background:url(https://www.neomotor.com/media/2020/09/niu-gt-05-80x60.jpg) 0 0 no-repeat}</style><div id=td_uid_5_5f7028d9bc448 class="td-gallery td-slide-on-2-columns"><div class=post_td_gallery><div class=td-gallery-slide-top><div class=td-gallery-title>Niu N GT</div><div class=td-gallery-controls-wrapper><div class=td-gallery-slide-count><span class=td-gallery-slide-item-focus>1</span> de 7</div><div class=td-gallery-slide-prev-next-but> <i class = "td-icon-left doubleSliderPrevButton"></i> <i class = "td-icon-right doubleSliderNextButton"></i></div></div></div><div class = "td-doubleSlider-1 "><div class = "td-slider"><div class = "td-slide-item td-item1"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/niu-gt-07.jpg title=Niu-GT-07  data-caption="Niu N GT"  data-description> <img src=https://www.neomotor.com/media/2020/09/niu-gt-07-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/niu-gt-07-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/niu-gt-07-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/niu-gt-07-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/niu-gt-07-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/niu-gt-07-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/niu-gt-07.jpg 1200w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Niu N GT</div></figcaption></figure></div><div class = "td-slide-item td-item2"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/niu-gt-02.jpg title=Niu-GT-02  data-caption="Niu N GT"  data-description> <img src=https://www.neomotor.com/media/2020/09/niu-gt-02-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/niu-gt-02-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/niu-gt-02-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/niu-gt-02-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/niu-gt-02-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/niu-gt-02-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/niu-gt-02.jpg 1200w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Niu N GT</div></figcaption></figure></div><div class = "td-slide-item td-item3"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/niu-gt-06.jpg title=Niu-GT-06  data-caption="Niu N GT"  data-description> <img src=https://www.neomotor.com/media/2020/09/niu-gt-06-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/niu-gt-06-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/niu-gt-06-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/niu-gt-06-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/niu-gt-06-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/niu-gt-06-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/niu-gt-06.jpg 1200w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Niu N GT</div></figcaption></figure></div><div class = "td-slide-item td-item4"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/niu-gt-04.jpg title=Niu-GT-04  data-caption="Niu N GT"  data-description> <img src=https://www.neomotor.com/media/2020/09/niu-gt-04-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/niu-gt-04-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/niu-gt-04-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/niu-gt-04-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/niu-gt-04-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/niu-gt-04-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/niu-gt-04.jpg 1200w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Niu N GT</div></figcaption></figure></div><div class = "td-slide-item td-item5"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/niu-gt-01.jpg title=Niu-GT-01  data-caption="Niu N GT"  data-description> <img src=https://www.neomotor.com/media/2020/09/niu-gt-01-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/niu-gt-01-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/niu-gt-01-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/niu-gt-01-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/niu-gt-01-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/niu-gt-01-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/niu-gt-01.jpg 1200w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Niu N GT</div></figcaption></figure></div><div class = "td-slide-item td-item6"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/niu-gt-03.jpg title=Niu-GT-03  data-caption="Niu N GT"  data-description> <img src=https://www.neomotor.com/media/2020/09/niu-gt-03-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/niu-gt-03-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/niu-gt-03-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/niu-gt-03-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/niu-gt-03-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/niu-gt-03-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/niu-gt-03.jpg 1200w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Niu N GT</div></figcaption></figure></div><div class = "td-slide-item td-item7"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/niu-gt-05.jpg title=Niu-GT-05  data-caption="Niu N GT"  data-description> <img src=https://www.neomotor.com/media/2020/09/niu-gt-05-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/niu-gt-05-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/niu-gt-05-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/niu-gt-05-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/niu-gt-05-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/niu-gt-05-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/niu-gt-05.jpg 1200w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Niu N GT</div></figcaption></figure></div></div></div><div class = "td-doubleSlider-2"><div class = "td-slider"><div class = "td-button td-item1"><div class = "td-border"></div></div><div class = "td-button td-item2"><div class = "td-border"></div></div><div class = "td-button td-item3"><div class = "td-border"></div></div><div class = "td-button td-item4"><div class = "td-border"></div></div><div class = "td-button td-item5"><div class = "td-border"></div></div><div class = "td-button td-item6"><div class = "td-border"></div></div><div class = "td-button td-item7"><div class = "td-border"></div></div></div></div></div></div><h2>8º &#8211; Kymco Agility City 125</h2><p>A principios de 2020 <strong>Kymco </strong>lanzaba una nueva versión del <strong>Agility City 125</strong>, su principal exponente en el mercado del octavo de litro de los scooters de rueda alta. Una actualización la de este exitoso modelo que incluía <strong>tres colores nuevos</strong> en su carrocería (el marrón y los nuevos tonos de blanco y negro) y, por primera vez, el <strong>asiento bitono</strong>. El Agility City destaca por detalles como su suelo plano, la llanta delantera de 16”, gran capacidad de almacenaje, LED en luces de posición, frenos de discos con CBS y unas suspensiones delanteras y traseras más confortables exclusivas para el mercado español.</p><style>#td_uid_6_5f7028d9cc290  .td-doubleSlider-2 .td-item1{background:url(https://www.neomotor.com/media/2020/09/kymco-agility-city-125-04-80x60.jpg) 0 0 no-repeat}#td_uid_6_5f7028d9cc290  .td-doubleSlider-2 .td-item2{background:url(https://www.neomotor.com/media/2020/09/kymco-agility-city-125-09-80x60.jpg) 0 0 no-repeat}#td_uid_6_5f7028d9cc290  .td-doubleSlider-2 .td-item3{background:url(https://www.neomotor.com/media/2020/09/kymco-agility-city-125-03-80x60.jpg) 0 0 no-repeat}#td_uid_6_5f7028d9cc290  .td-doubleSlider-2 .td-item4{background:url(https://www.neomotor.com/media/2020/09/kymco-agility-city-125-08-80x60.jpg) 0 0 no-repeat}#td_uid_6_5f7028d9cc290  .td-doubleSlider-2 .td-item5{background:url(https://www.neomotor.com/media/2020/09/kymco-agility-city-125-06-80x60.jpg) 0 0 no-repeat}#td_uid_6_5f7028d9cc290  .td-doubleSlider-2 .td-item6{background:url(https://www.neomotor.com/media/2020/09/kymco-agility-city-125-02-80x60.jpg) 0 0 no-repeat}#td_uid_6_5f7028d9cc290  .td-doubleSlider-2 .td-item7{background:url(https://www.neomotor.com/media/2020/09/kymco-agility-city-125-01-80x60.jpg) 0 0 no-repeat}#td_uid_6_5f7028d9cc290  .td-doubleSlider-2 .td-item8{background:url(https://www.neomotor.com/media/2020/09/kymco-agility-city-125-05-80x60.jpg) 0 0 no-repeat}#td_uid_6_5f7028d9cc290  .td-doubleSlider-2 .td-item9{background:url(https://www.neomotor.com/media/2020/09/kymco-agility-city-125-07-80x60.jpg) 0 0 no-repeat}</style><div id=td_uid_6_5f7028d9cc290 class="td-gallery td-slide-on-2-columns"><div class=post_td_gallery><div class=td-gallery-slide-top><div class=td-gallery-title>Kymco Agility City 125</div><div class=td-gallery-controls-wrapper><div class=td-gallery-slide-count><span class=td-gallery-slide-item-focus>1</span> de 9</div><div class=td-gallery-slide-prev-next-but> <i class = "td-icon-left doubleSliderPrevButton"></i> <i class = "td-icon-right doubleSliderNextButton"></i></div></div></div><div class = "td-doubleSlider-1 "><div class = "td-slider"><div class = "td-slide-item td-item1"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/kymco-agility-city-125-04.jpg title=Kymco-Agility-City-125-04  data-caption="Kymco Agility City 125"  data-description> <img src=https://www.neomotor.com/media/2020/09/kymco-agility-city-125-04-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/kymco-agility-city-125-04-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/kymco-agility-city-125-04-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/kymco-agility-city-125-04-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/kymco-agility-city-125-04-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/kymco-agility-city-125-04-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/kymco-agility-city-125-04.jpg 1181w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Kymco Agility City 125</div></figcaption></figure></div><div class = "td-slide-item td-item2"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/kymco-agility-city-125-09.jpg title=Kymco-Agility-City-125-09  data-caption  data-description> <img src=https://www.neomotor.com/media/2020/09/kymco-agility-city-125-09-467x420.jpg srcset="https://www.neomotor.com/media/2020/09/kymco-agility-city-125-09-467x420.jpg 467w, https://www.neomotor.com/media/2020/09/kymco-agility-city-125-09-300x270.jpg 300w, https://www.neomotor.com/media/2020/09/kymco-agility-city-125-09-768x690.jpg 768w, https://www.neomotor.com/media/2020/09/kymco-agility-city-125-09-1068x960.jpg 1068w, https://www.neomotor.com/media/2020/09/kymco-agility-city-125-09.jpg 1139w" sizes="(max-width: 467px) 100vw, 467px" alt> </a></figure></div><div class = "td-slide-item td-item3"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/kymco-agility-city-125-03.jpg title=Kymco-Agility-City-125-03  data-caption="Kymco Agility City 125"  data-description> <img src=https://www.neomotor.com/media/2020/09/kymco-agility-city-125-03-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/kymco-agility-city-125-03-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/kymco-agility-city-125-03-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/kymco-agility-city-125-03-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/kymco-agility-city-125-03-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/kymco-agility-city-125-03-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/kymco-agility-city-125-03.jpg 1181w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Kymco Agility City 125</div></figcaption></figure></div><div class = "td-slide-item td-item4"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/kymco-agility-city-125-08.jpg title=Kymco-Agility-City-125-08  data-caption="Kymco Agility City 125"  data-description> <img src=https://www.neomotor.com/media/2020/09/kymco-agility-city-125-08-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/kymco-agility-city-125-08-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/kymco-agility-city-125-08-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/kymco-agility-city-125-08-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/kymco-agility-city-125-08-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/kymco-agility-city-125-08-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/kymco-agility-city-125-08.jpg 1181w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Kymco Agility City 125</div></figcaption></figure></div><div class = "td-slide-item td-item5"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/kymco-agility-city-125-06.jpg title=Kymco-Agility-City-125-06  data-caption="Kymco Agility City 125"  data-description> <img src=https://www.neomotor.com/media/2020/09/kymco-agility-city-125-06-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/kymco-agility-city-125-06-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/kymco-agility-city-125-06-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/kymco-agility-city-125-06-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/kymco-agility-city-125-06-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/kymco-agility-city-125-06-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/kymco-agility-city-125-06.jpg 1181w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Kymco Agility City 125</div></figcaption></figure></div><div class = "td-slide-item td-item6"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/kymco-agility-city-125-02.jpg title=Kymco-Agility-City-125-02  data-caption="Kymco Agility City 125"  data-description> <img src=https://www.neomotor.com/media/2020/09/kymco-agility-city-125-02-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/kymco-agility-city-125-02-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/kymco-agility-city-125-02-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/kymco-agility-city-125-02-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/kymco-agility-city-125-02-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/kymco-agility-city-125-02-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/kymco-agility-city-125-02.jpg 1181w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Kymco Agility City 125</div></figcaption></figure></div><div class = "td-slide-item td-item7"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/kymco-agility-city-125-01.jpg title=Kymco-Agility-City-125-01  data-caption="Kymco Agility City 125"  data-description> <img src=https://www.neomotor.com/media/2020/09/kymco-agility-city-125-01-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/kymco-agility-city-125-01-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/kymco-agility-city-125-01-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/kymco-agility-city-125-01-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/kymco-agility-city-125-01-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/kymco-agility-city-125-01-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/kymco-agility-city-125-01.jpg 1181w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Kymco Agility City 125</div></figcaption></figure></div><div class = "td-slide-item td-item8"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/kymco-agility-city-125-05.jpg title=Kymco-Agility-City-125-05  data-caption="Kymco Agility City 125"  data-description> <img src=https://www.neomotor.com/media/2020/09/kymco-agility-city-125-05-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/kymco-agility-city-125-05-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/kymco-agility-city-125-05-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/kymco-agility-city-125-05-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/kymco-agility-city-125-05-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/kymco-agility-city-125-05-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/kymco-agility-city-125-05.jpg 1181w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Kymco Agility City 125</div></figcaption></figure></div><div class = "td-slide-item td-item9"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/kymco-agility-city-125-07.jpg title=Kymco-Agility-City-125-07  data-caption="Kymco Agility City 125"  data-description> <img src=https://www.neomotor.com/media/2020/09/kymco-agility-city-125-07-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/kymco-agility-city-125-07-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/kymco-agility-city-125-07-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/kymco-agility-city-125-07-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/kymco-agility-city-125-07-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/kymco-agility-city-125-07-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/kymco-agility-city-125-07.jpg 1181w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Kymco Agility City 125</div></figcaption></figure></div></div></div><div class = "td-doubleSlider-2"><div class = "td-slider"><div class = "td-button td-item1"><div class = "td-border"></div></div><div class = "td-button td-item2"><div class = "td-border"></div></div><div class = "td-button td-item3"><div class = "td-border"></div></div><div class = "td-button td-item4"><div class = "td-border"></div></div><div class = "td-button td-item5"><div class = "td-border"></div></div><div class = "td-button td-item6"><div class = "td-border"></div></div><div class = "td-button td-item7"><div class = "td-border"></div></div><div class = "td-button td-item8"><div class = "td-border"></div></div><div class = "td-button td-item9"><div class = "td-border"></div></div></div></div></div></div><h2>7º &#8211; Macbor Eight Mile</h2><p>Para aquellos que quieran disfrutar de la tan de moda <strong>estética cafe racer, Macbor </strong>tiene una más que interesante propuesta con la <strong>Eight Mile</strong>. Se trata de una 125 que Evoca el espíritu scrambler de los años 70 sin por ello renunciar a la tecnología más actual. Entre otros detalles cabe citar el característico diseño del asiento, las placas porta-número, las atractivas formas del depósito su espectacular escape o el manillar, amplio y alto y los neumáticos mixtos.</p><style>#td_uid_7_5f7028d9e1ffa  .td-doubleSlider-2 .td-item1{background:url(https://www.neomotor.com/media/2020/09/macbor-eightmile-01-80x60.jpg) 0 0 no-repeat}#td_uid_7_5f7028d9e1ffa  .td-doubleSlider-2 .td-item2{background:url(https://www.neomotor.com/media/2020/09/macbor-eightmile-02-80x60.jpg) 0 0 no-repeat}#td_uid_7_5f7028d9e1ffa  .td-doubleSlider-2 .td-item3{background:url(https://www.neomotor.com/media/2020/09/macbor-eightmile-03-80x60.jpg) 0 0 no-repeat}#td_uid_7_5f7028d9e1ffa  .td-doubleSlider-2 .td-item4{background:url(https://www.neomotor.com/media/2020/09/macbor-eightmile-04-80x60.jpg) 0 0 no-repeat}#td_uid_7_5f7028d9e1ffa  .td-doubleSlider-2 .td-item5{background:url(https://www.neomotor.com/media/2020/09/macbor-eightmile-05-80x60.jpg) 0 0 no-repeat}#td_uid_7_5f7028d9e1ffa  .td-doubleSlider-2 .td-item6{background:url(https://www.neomotor.com/media/2020/09/macbor-eightmile-06-80x60.jpg) 0 0 no-repeat}#td_uid_7_5f7028d9e1ffa  .td-doubleSlider-2 .td-item7{background:url(https://www.neomotor.com/media/2020/09/macbor-eightmile-07-80x60.jpg) 0 0 no-repeat}#td_uid_7_5f7028d9e1ffa  .td-doubleSlider-2 .td-item8{background:url(https://www.neomotor.com/media/2020/09/macbor-eightmile-08-80x60.jpg) 0 0 no-repeat}#td_uid_7_5f7028d9e1ffa  .td-doubleSlider-2 .td-item9{background:url(https://www.neomotor.com/media/2020/09/macbor-eightmile-09-80x60.jpg) 0 0 no-repeat}#td_uid_7_5f7028d9e1ffa  .td-doubleSlider-2 .td-item10{background:url(https://www.neomotor.com/media/2020/09/macbor-eightmile-10-80x60.jpg) 0 0 no-repeat}#td_uid_7_5f7028d9e1ffa  .td-doubleSlider-2 .td-item11{background:url(https://www.neomotor.com/media/2020/09/macbor-eightmile-11-80x60.jpg) 0 0 no-repeat}#td_uid_7_5f7028d9e1ffa  .td-doubleSlider-2 .td-item12{background:url(https://www.neomotor.com/media/2020/09/macbor-eightmile-12-80x60.jpg) 0 0 no-repeat}</style><div id=td_uid_7_5f7028d9e1ffa class="td-gallery td-slide-on-2-columns"><div class=post_td_gallery><div class=td-gallery-slide-top><div class=td-gallery-title>Macbor Eight Mile 125</div><div class=td-gallery-controls-wrapper><div class=td-gallery-slide-count><span class=td-gallery-slide-item-focus>1</span> de 12</div><div class=td-gallery-slide-prev-next-but> <i class = "td-icon-left doubleSliderPrevButton"></i> <i class = "td-icon-right doubleSliderNextButton"></i></div></div></div><div class = "td-doubleSlider-1 "><div class = "td-slider"><div class = "td-slide-item td-item1"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/macbor-eightmile-01.jpg title=Macbor_EightMile-01  data-caption="Macbor Eight Mile 125"  data-description> <img src=https://www.neomotor.com/media/2020/09/macbor-eightmile-01-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/macbor-eightmile-01-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/macbor-eightmile-01-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/macbor-eightmile-01-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/macbor-eightmile-01-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/macbor-eightmile-01-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/macbor-eightmile-01.jpg 1181w" sizes="(max-width: 630px) 100vw, 630px" alt="Macbor Eight Mile 125"> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Macbor Eight Mile 125</div></figcaption></figure></div><div class = "td-slide-item td-item2"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/macbor-eightmile-02.jpg title=Macbor_EightMile-02  data-caption="Macbor Eight Mile 125"  data-description> <img src=https://www.neomotor.com/media/2020/09/macbor-eightmile-02-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/macbor-eightmile-02-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/macbor-eightmile-02-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/macbor-eightmile-02-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/macbor-eightmile-02-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/macbor-eightmile-02-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/macbor-eightmile-02.jpg 1181w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Macbor Eight Mile 125</div></figcaption></figure></div><div class = "td-slide-item td-item3"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/macbor-eightmile-03.jpg title=Macbor_EightMile-03  data-caption="Macbor Eight Mile 125"  data-description> <img src=https://www.neomotor.com/media/2020/09/macbor-eightmile-03-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/macbor-eightmile-03-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/macbor-eightmile-03-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/macbor-eightmile-03-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/macbor-eightmile-03-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/macbor-eightmile-03-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/macbor-eightmile-03.jpg 1181w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Macbor Eight Mile 125</div></figcaption></figure></div><div class = "td-slide-item td-item4"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/macbor-eightmile-04.jpg title=Macbor_EightMile-04  data-caption="Macbor Eight Mile 125"  data-description> <img src=https://www.neomotor.com/media/2020/09/macbor-eightmile-04-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/macbor-eightmile-04-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/macbor-eightmile-04-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/macbor-eightmile-04-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/macbor-eightmile-04-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/macbor-eightmile-04-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/macbor-eightmile-04.jpg 1181w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Macbor Eight Mile 125</div></figcaption></figure></div><div class = "td-slide-item td-item5"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/macbor-eightmile-05.jpg title=Macbor_EightMile-05  data-caption="Macbor Eight Mile 125"  data-description> <img src=https://www.neomotor.com/media/2020/09/macbor-eightmile-05-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/macbor-eightmile-05-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/macbor-eightmile-05-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/macbor-eightmile-05-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/macbor-eightmile-05-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/macbor-eightmile-05-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/macbor-eightmile-05.jpg 1181w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Macbor Eight Mile 125</div></figcaption></figure></div><div class = "td-slide-item td-item6"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/macbor-eightmile-06.jpg title=Macbor_EightMile-06  data-caption="Macbor Eight Mile 125"  data-description> <img src=https://www.neomotor.com/media/2020/09/macbor-eightmile-06-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/macbor-eightmile-06-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/macbor-eightmile-06-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/macbor-eightmile-06-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/macbor-eightmile-06-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/macbor-eightmile-06-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/macbor-eightmile-06.jpg 1181w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Macbor Eight Mile 125</div></figcaption></figure></div><div class = "td-slide-item td-item7"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/macbor-eightmile-07.jpg title=Macbor_EightMile-07  data-caption="Macbor Eight Mile 125"  data-description> <img src=https://www.neomotor.com/media/2020/09/macbor-eightmile-07-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/macbor-eightmile-07-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/macbor-eightmile-07-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/macbor-eightmile-07-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/macbor-eightmile-07-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/macbor-eightmile-07-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/macbor-eightmile-07.jpg 1181w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Macbor Eight Mile 125</div></figcaption></figure></div><div class = "td-slide-item td-item8"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/macbor-eightmile-08.jpg title=Macbor_EightMile-08  data-caption="Macbor Eight Mile 125"  data-description> <img src=https://www.neomotor.com/media/2020/09/macbor-eightmile-08-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/macbor-eightmile-08-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/macbor-eightmile-08-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/macbor-eightmile-08-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/macbor-eightmile-08-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/macbor-eightmile-08-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/macbor-eightmile-08.jpg 1181w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Macbor Eight Mile 125</div></figcaption></figure></div><div class = "td-slide-item td-item9"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/macbor-eightmile-09.jpg title=Macbor_EightMile-09  data-caption="Macbor Eight Mile 125"  data-description> <img src=https://www.neomotor.com/media/2020/09/macbor-eightmile-09-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/macbor-eightmile-09-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/macbor-eightmile-09-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/macbor-eightmile-09-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/macbor-eightmile-09-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/macbor-eightmile-09-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/macbor-eightmile-09.jpg 1181w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Macbor Eight Mile 125</div></figcaption></figure></div><div class = "td-slide-item td-item10"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/macbor-eightmile-10.jpg title=Macbor_EightMile-10  data-caption="Macbor Eight Mile 125"  data-description> <img src=https://www.neomotor.com/media/2020/09/macbor-eightmile-10-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/macbor-eightmile-10-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/macbor-eightmile-10-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/macbor-eightmile-10-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/macbor-eightmile-10-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/macbor-eightmile-10-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/macbor-eightmile-10.jpg 1181w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Macbor Eight Mile 125</div></figcaption></figure></div><div class = "td-slide-item td-item11"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/macbor-eightmile-11.jpg title=Macbor_EightMile-11  data-caption="Macbor Eight Mile 125"  data-description> <img src=https://www.neomotor.com/media/2020/09/macbor-eightmile-11-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/macbor-eightmile-11-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/macbor-eightmile-11-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/macbor-eightmile-11-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/macbor-eightmile-11-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/macbor-eightmile-11-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/macbor-eightmile-11.jpg 1181w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Macbor Eight Mile 125</div></figcaption></figure></div><div class = "td-slide-item td-item12"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/macbor-eightmile-12.jpg title=Macbor_EightMile-12  data-caption="Macbor Eight Mile 125"  data-description> <img src=https://www.neomotor.com/media/2020/09/macbor-eightmile-12-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/macbor-eightmile-12-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/macbor-eightmile-12-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/macbor-eightmile-12-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/macbor-eightmile-12-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/macbor-eightmile-12-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/macbor-eightmile-12.jpg 1181w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Macbor Eight Mile 125</div></figcaption></figure></div></div></div><div class = "td-doubleSlider-2"><div class = "td-slider"><div class = "td-button td-item1"><div class = "td-border"></div></div><div class = "td-button td-item2"><div class = "td-border"></div></div><div class = "td-button td-item3"><div class = "td-border"></div></div><div class = "td-button td-item4"><div class = "td-border"></div></div><div class = "td-button td-item5"><div class = "td-border"></div></div><div class = "td-button td-item6"><div class = "td-border"></div></div><div class = "td-button td-item7"><div class = "td-border"></div></div><div class = "td-button td-item8"><div class = "td-border"></div></div><div class = "td-button td-item9"><div class = "td-border"></div></div><div class = "td-button td-item10"><div class = "td-border"></div></div><div class = "td-button td-item11"><div class = "td-border"></div></div><div class = "td-button td-item12"><div class = "td-border"></div></div></div></div></div></div><h2>6º &#8211; Yamaha Delight</h2><p>La firma de los diapasones cuenta con un amplio catálogo de scooters en el que la <strong>Delight 125</strong> se presenta como una de sus alternativas más ciudadanas y económicas. Con tan solo 99 kg de peso, la <strong>Yamaha Delight</strong> es una herramienta perfecta para moverse con agilidad por entornos urbanos. A ello ayuda de manera directa su potente <strong>motor Blue Core de 125 cc</strong> refrigerado por aire, que además destaca por su economía de consumo. Un <strong>hueco bajo el asiento con capacidad para un casco integra</strong>l y una elegante imagen hacen de este modelo una opción a tener en cuenta.</p><style>#td_uid_8_5f7028da08faa  .td-doubleSlider-2 .td-item1{background:url(https://www.neomotor.com/media/2020/09/yamaha-delight-11-80x60.jpg) 0 0 no-repeat}#td_uid_8_5f7028da08faa  .td-doubleSlider-2 .td-item2{background:url(https://www.neomotor.com/media/2020/09/yamaha-delight-03-80x60.jpg) 0 0 no-repeat}#td_uid_8_5f7028da08faa  .td-doubleSlider-2 .td-item3{background:url(https://www.neomotor.com/media/2020/09/yamaha-delight-07-80x60.jpg) 0 0 no-repeat}#td_uid_8_5f7028da08faa  .td-doubleSlider-2 .td-item4{background:url(https://www.neomotor.com/media/2020/09/yamaha-delight-06-80x60.jpg) 0 0 no-repeat}#td_uid_8_5f7028da08faa  .td-doubleSlider-2 .td-item5{background:url(https://www.neomotor.com/media/2020/09/yamaha-delight-08-80x60.jpg) 0 0 no-repeat}#td_uid_8_5f7028da08faa  .td-doubleSlider-2 .td-item6{background:url(https://www.neomotor.com/media/2020/09/yamaha-delight-02-80x60.jpg) 0 0 no-repeat}#td_uid_8_5f7028da08faa  .td-doubleSlider-2 .td-item7{background:url(https://www.neomotor.com/media/2020/09/yamaha-delight-05-80x60.jpg) 0 0 no-repeat}#td_uid_8_5f7028da08faa  .td-doubleSlider-2 .td-item8{background:url(https://www.neomotor.com/media/2020/09/yamaha-delight-01-80x60.jpg) 0 0 no-repeat}#td_uid_8_5f7028da08faa  .td-doubleSlider-2 .td-item9{background:url(https://www.neomotor.com/media/2020/09/yamaha-delight-04-80x60.jpg) 0 0 no-repeat}#td_uid_8_5f7028da08faa  .td-doubleSlider-2 .td-item10{background:url(https://www.neomotor.com/media/2020/09/yamaha-delight-09-80x60.jpg) 0 0 no-repeat}#td_uid_8_5f7028da08faa  .td-doubleSlider-2 .td-item11{background:url(https://www.neomotor.com/media/2020/09/yamaha-delight-10-80x60.jpg) 0 0 no-repeat}</style><div id=td_uid_8_5f7028da08faa class="td-gallery td-slide-on-2-columns"><div class=post_td_gallery><div class=td-gallery-slide-top><div class=td-gallery-title>Yamaha Delight 125</div><div class=td-gallery-controls-wrapper><div class=td-gallery-slide-count><span class=td-gallery-slide-item-focus>1</span> de 11</div><div class=td-gallery-slide-prev-next-but> <i class = "td-icon-left doubleSliderPrevButton"></i> <i class = "td-icon-right doubleSliderNextButton"></i></div></div></div><div class = "td-doubleSlider-1 "><div class = "td-slider"><div class = "td-slide-item td-item1"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/yamaha-delight-11.jpg title=Yamaha-Delight-11  data-caption="Yamaha Delight 125"  data-description> <img src=https://www.neomotor.com/media/2020/09/yamaha-delight-11-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/yamaha-delight-11-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/yamaha-delight-11-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/yamaha-delight-11-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/yamaha-delight-11-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/yamaha-delight-11-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/yamaha-delight-11.jpg 1181w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Yamaha Delight 125</div></figcaption></figure></div><div class = "td-slide-item td-item2"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/yamaha-delight-03.jpg title=Yamaha-Delight-03  data-caption="Yamaha Delight 125"  data-description> <img src=https://www.neomotor.com/media/2020/09/yamaha-delight-03-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/yamaha-delight-03-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/yamaha-delight-03-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/yamaha-delight-03-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/yamaha-delight-03-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/yamaha-delight-03-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/yamaha-delight-03.jpg 1181w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Yamaha Delight 125</div></figcaption></figure></div><div class = "td-slide-item td-item3"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/yamaha-delight-07.jpg title=Yamaha-Delight-07  data-caption="Yamaha Delight 125"  data-description> <img src=https://www.neomotor.com/media/2020/09/yamaha-delight-07-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/yamaha-delight-07-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/yamaha-delight-07-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/yamaha-delight-07-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/yamaha-delight-07-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/yamaha-delight-07-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/yamaha-delight-07.jpg 1181w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Yamaha Delight 125</div></figcaption></figure></div><div class = "td-slide-item td-item4"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/yamaha-delight-06.jpg title=Yamaha-Delight-06  data-caption="Yamaha Delight 125"  data-description> <img src=https://www.neomotor.com/media/2020/09/yamaha-delight-06-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/yamaha-delight-06-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/yamaha-delight-06-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/yamaha-delight-06-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/yamaha-delight-06-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/yamaha-delight-06-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/yamaha-delight-06.jpg 1181w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Yamaha Delight 125</div></figcaption></figure></div><div class = "td-slide-item td-item5"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/yamaha-delight-08.jpg title=Yamaha-Delight-08  data-caption="Yamaha Delight 125"  data-description> <img src=https://www.neomotor.com/media/2020/09/yamaha-delight-08-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/yamaha-delight-08-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/yamaha-delight-08-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/yamaha-delight-08-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/yamaha-delight-08-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/yamaha-delight-08-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/yamaha-delight-08.jpg 1181w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Yamaha Delight 125</div></figcaption></figure></div><div class = "td-slide-item td-item6"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/yamaha-delight-02.jpg title=Yamaha-Delight-02  data-caption="Yamaha Delight 125"  data-description> <img src=https://www.neomotor.com/media/2020/09/yamaha-delight-02-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/yamaha-delight-02-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/yamaha-delight-02-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/yamaha-delight-02-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/yamaha-delight-02-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/yamaha-delight-02-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/yamaha-delight-02.jpg 1181w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Yamaha Delight 125</div></figcaption></figure></div><div class = "td-slide-item td-item7"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/yamaha-delight-05.jpg title=Yamaha-Delight-05  data-caption="Yamaha Delight 125"  data-description> <img src=https://www.neomotor.com/media/2020/09/yamaha-delight-05-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/yamaha-delight-05-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/yamaha-delight-05-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/yamaha-delight-05-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/yamaha-delight-05-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/yamaha-delight-05-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/yamaha-delight-05.jpg 1181w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Yamaha Delight 125</div></figcaption></figure></div><div class = "td-slide-item td-item8"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/yamaha-delight-01.jpg title=Yamaha-Delight-01  data-caption="Yamaha Delight 125"  data-description> <img src=https://www.neomotor.com/media/2020/09/yamaha-delight-01-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/yamaha-delight-01-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/yamaha-delight-01-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/yamaha-delight-01-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/yamaha-delight-01-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/yamaha-delight-01-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/yamaha-delight-01.jpg 1181w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Yamaha Delight 125</div></figcaption></figure></div><div class = "td-slide-item td-item9"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/yamaha-delight-04.jpg title=Yamaha-Delight-04  data-caption="Yamaha Delight 125"  data-description> <img src=https://www.neomotor.com/media/2020/09/yamaha-delight-04-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/yamaha-delight-04-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/yamaha-delight-04-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/yamaha-delight-04-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/yamaha-delight-04-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/yamaha-delight-04-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/yamaha-delight-04.jpg 1181w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Yamaha Delight 125</div></figcaption></figure></div><div class = "td-slide-item td-item10"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/yamaha-delight-09.jpg title=Yamaha-Delight-09  data-caption="Yamaha Delight 125"  data-description> <img src=https://www.neomotor.com/media/2020/09/yamaha-delight-09-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/yamaha-delight-09-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/yamaha-delight-09-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/yamaha-delight-09-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/yamaha-delight-09-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/yamaha-delight-09-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/yamaha-delight-09.jpg 1181w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Yamaha Delight 125</div></figcaption></figure></div><div class = "td-slide-item td-item11"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/yamaha-delight-10.jpg title=Yamaha-Delight-10  data-caption="Yamaha Delight 125"  data-description> <img src=https://www.neomotor.com/media/2020/09/yamaha-delight-10-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/yamaha-delight-10-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/yamaha-delight-10-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/yamaha-delight-10-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/yamaha-delight-10-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/yamaha-delight-10-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/yamaha-delight-10.jpg 1181w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Yamaha Delight 125</div></figcaption></figure></div></div></div><div class = "td-doubleSlider-2"><div class = "td-slider"><div class = "td-button td-item1"><div class = "td-border"></div></div><div class = "td-button td-item2"><div class = "td-border"></div></div><div class = "td-button td-item3"><div class = "td-border"></div></div><div class = "td-button td-item4"><div class = "td-border"></div></div><div class = "td-button td-item5"><div class = "td-border"></div></div><div class = "td-button td-item6"><div class = "td-border"></div></div><div class = "td-button td-item7"><div class = "td-border"></div></div><div class = "td-button td-item8"><div class = "td-border"></div></div><div class = "td-button td-item9"><div class = "td-border"></div></div><div class = "td-button td-item10"><div class = "td-border"></div></div><div class = "td-button td-item11"><div class = "td-border"></div></div></div></div></div></div><h2>5º &#8211;  Ebroh Spuma Li</h2><p><strong>El mercado de los e-sccoters</strong> tiene su primer escalón en los modelos calificados como <strong>ciclomotores</strong>. Éste es el caso del <strong>Ebroh Spuma Li</strong>, un pequeño scooter eléctrico de <strong>60 km de autonomía</strong>, mas que suficiente para los cortos trayectos urbanos. El Spuma Li viene equipado con un <strong>motor de 3000W de potencia, con una batería extraíble de 60V-28Ah</strong>. La velocidad máxima anunciada por el fabricante es de <strong>45 km/h</strong>, lo que unido a un peso total de 80 kg le hacen el perfecto aliado para afrontar el tráfico urbano.</p><style>#td_uid_9_5f7028da2224a  .td-doubleSlider-2 .td-item1{background:url(https://www.neomotor.com/media/2020/09/ebroh-spuma-li-07-80x60.jpg) 0 0 no-repeat}#td_uid_9_5f7028da2224a  .td-doubleSlider-2 .td-item2{background:url(https://www.neomotor.com/media/2020/09/ebroh-spuma-li-02-80x60.jpg) 0 0 no-repeat}#td_uid_9_5f7028da2224a  .td-doubleSlider-2 .td-item3{background:url(https://www.neomotor.com/media/2020/09/ebroh-spuma-li-03-80x60.jpg) 0 0 no-repeat}#td_uid_9_5f7028da2224a  .td-doubleSlider-2 .td-item4{background:url(https://www.neomotor.com/media/2020/09/ebroh-spuma-li-04-80x60.jpg) 0 0 no-repeat}#td_uid_9_5f7028da2224a  .td-doubleSlider-2 .td-item5{background:url(https://www.neomotor.com/media/2020/09/ebroh-spuma-li-05-80x60.jpg) 0 0 no-repeat}#td_uid_9_5f7028da2224a  .td-doubleSlider-2 .td-item6{background:url(https://www.neomotor.com/media/2020/09/ebroh-spuma-li-06-80x60.jpg) 0 0 no-repeat}#td_uid_9_5f7028da2224a  .td-doubleSlider-2 .td-item7{background:url(https://www.neomotor.com/media/2020/09/ebroh-spuma-li-08-80x60.jpg) 0 0 no-repeat}#td_uid_9_5f7028da2224a  .td-doubleSlider-2 .td-item8{background:url(https://www.neomotor.com/media/2020/09/ebroh-spuma-li-09-80x60.jpg) 0 0 no-repeat}#td_uid_9_5f7028da2224a  .td-doubleSlider-2 .td-item9{background:url(https://www.neomotor.com/media/2020/09/ebroh-spuma-li-10-80x60.jpg) 0 0 no-repeat}#td_uid_9_5f7028da2224a  .td-doubleSlider-2 .td-item10{background:url(https://www.neomotor.com/media/2020/09/ebroh-spuma-lii-01-80x60.jpg) 0 0 no-repeat}</style><div id=td_uid_9_5f7028da2224a class="td-gallery td-slide-on-2-columns"><div class=post_td_gallery><div class=td-gallery-slide-top><div class=td-gallery-title>Ebroh Spuma Li</div><div class=td-gallery-controls-wrapper><div class=td-gallery-slide-count><span class=td-gallery-slide-item-focus>1</span> de 10</div><div class=td-gallery-slide-prev-next-but> <i class = "td-icon-left doubleSliderPrevButton"></i> <i class = "td-icon-right doubleSliderNextButton"></i></div></div></div><div class = "td-doubleSlider-1 "><div class = "td-slider"><div class = "td-slide-item td-item1"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/ebroh-spuma-li-07.jpg title=Ebroh-Spuma-Li-07  data-caption="Ebroh Spuma Li"  data-description> <img src=https://www.neomotor.com/media/2020/09/ebroh-spuma-li-07-642x420.jpg srcset="https://www.neomotor.com/media/2020/09/ebroh-spuma-li-07-642x420.jpg 642w, https://www.neomotor.com/media/2020/09/ebroh-spuma-li-07-300x196.jpg 300w, https://www.neomotor.com/media/2020/09/ebroh-spuma-li-07-768x503.jpg 768w, https://www.neomotor.com/media/2020/09/ebroh-spuma-li-07-741x486.jpg 741w, https://www.neomotor.com/media/2020/09/ebroh-spuma-li-07.jpg 787w" sizes="(max-width: 642px) 100vw, 642px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Ebroh Spuma Li</div></figcaption></figure></div><div class = "td-slide-item td-item2"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/ebroh-spuma-li-02.jpg title=Ebroh-Spuma-Li-02  data-caption="Ebroh Spuma Li"  data-description> <img src=https://www.neomotor.com/media/2020/09/ebroh-spuma-li-02-502x420.jpg srcset="https://www.neomotor.com/media/2020/09/ebroh-spuma-li-02-502x420.jpg 502w, https://www.neomotor.com/media/2020/09/ebroh-spuma-li-02-300x251.jpg 300w, https://www.neomotor.com/media/2020/09/ebroh-spuma-li-02-768x643.jpg 768w, https://www.neomotor.com/media/2020/09/ebroh-spuma-li-02.jpg 787w" sizes="(max-width: 502px) 100vw, 502px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Ebroh Spuma Li</div></figcaption></figure></div><div class = "td-slide-item td-item3"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/ebroh-spuma-li-03.jpg title=Ebroh-Spuma-Li-03  data-caption="Ebroh Spuma Li"  data-description> <img src=https://www.neomotor.com/media/2020/09/ebroh-spuma-li-03-676x420.jpg srcset="https://www.neomotor.com/media/2020/09/ebroh-spuma-li-03-676x420.jpg 676w, https://www.neomotor.com/media/2020/09/ebroh-spuma-li-03-300x186.jpg 300w, https://www.neomotor.com/media/2020/09/ebroh-spuma-li-03-768x477.jpg 768w, https://www.neomotor.com/media/2020/09/ebroh-spuma-li-03.jpg 787w" sizes="(max-width: 676px) 100vw, 676px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Ebroh Spuma Li</div></figcaption></figure></div><div class = "td-slide-item td-item4"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/ebroh-spuma-li-04.jpg title=Ebroh-Spuma-Li-04  data-caption="Ebroh Spuma Li"  data-description> <img src=https://www.neomotor.com/media/2020/09/ebroh-spuma-li-04-706x420.jpg srcset="https://www.neomotor.com/media/2020/09/ebroh-spuma-li-04-706x420.jpg 706w, https://www.neomotor.com/media/2020/09/ebroh-spuma-li-04-300x178.jpg 300w, https://www.neomotor.com/media/2020/09/ebroh-spuma-li-04-768x457.jpg 768w, https://www.neomotor.com/media/2020/09/ebroh-spuma-li-04.jpg 787w" sizes="(max-width: 706px) 100vw, 706px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Ebroh Spuma Li</div></figcaption></figure></div><div class = "td-slide-item td-item5"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/ebroh-spuma-li-05.jpg title=Ebroh-Spuma-Li-05  data-caption="Ebroh Spuma Li"  data-description> <img src=https://www.neomotor.com/media/2020/09/ebroh-spuma-li-05-731x420.jpg srcset="https://www.neomotor.com/media/2020/09/ebroh-spuma-li-05-731x420.jpg 731w, https://www.neomotor.com/media/2020/09/ebroh-spuma-li-05-300x172.jpg 300w, https://www.neomotor.com/media/2020/09/ebroh-spuma-li-05-768x441.jpg 768w, https://www.neomotor.com/media/2020/09/ebroh-spuma-li-05.jpg 787w" sizes="(max-width: 731px) 100vw, 731px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Ebroh Spuma Li</div></figcaption></figure></div><div class = "td-slide-item td-item6"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/ebroh-spuma-li-06.jpg title=Ebroh-Spuma-Li-06  data-caption="Ebroh Spuma Li"  data-description> <img src=https://www.neomotor.com/media/2020/09/ebroh-spuma-li-06-705x420.jpg srcset="https://www.neomotor.com/media/2020/09/ebroh-spuma-li-06-705x420.jpg 705w, https://www.neomotor.com/media/2020/09/ebroh-spuma-li-06-300x179.jpg 300w, https://www.neomotor.com/media/2020/09/ebroh-spuma-li-06-768x458.jpg 768w, https://www.neomotor.com/media/2020/09/ebroh-spuma-li-06.jpg 787w" sizes="(max-width: 705px) 100vw, 705px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Ebroh Spuma Li</div></figcaption></figure></div><div class = "td-slide-item td-item7"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/ebroh-spuma-li-08.jpg title=Ebroh-Spuma-Li-08  data-caption="Ebroh Spuma Li"  data-description> <img src=https://www.neomotor.com/media/2020/09/ebroh-spuma-li-08-646x420.jpg srcset="https://www.neomotor.com/media/2020/09/ebroh-spuma-li-08-646x420.jpg 646w, https://www.neomotor.com/media/2020/09/ebroh-spuma-li-08-300x195.jpg 300w, https://www.neomotor.com/media/2020/09/ebroh-spuma-li-08-768x500.jpg 768w, https://www.neomotor.com/media/2020/09/ebroh-spuma-li-08.jpg 787w" sizes="(max-width: 646px) 100vw, 646px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Ebroh Spuma Li</div></figcaption></figure></div><div class = "td-slide-item td-item8"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/ebroh-spuma-li-09.jpg title=Ebroh-Spuma-Li-09  data-caption="Ebroh Spuma Li"  data-description> <img src=https://www.neomotor.com/media/2020/09/ebroh-spuma-li-09-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/ebroh-spuma-li-09-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/ebroh-spuma-li-09-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/ebroh-spuma-li-09-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/ebroh-spuma-li-09-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/ebroh-spuma-li-09.jpg 787w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Ebroh Spuma Li</div></figcaption></figure></div><div class = "td-slide-item td-item9"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/ebroh-spuma-li-10.jpg title=Ebroh-Spuma-Li-10  data-caption="Ebroh Spuma Li"  data-description> <img src=https://www.neomotor.com/media/2020/09/ebroh-spuma-li-10-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/ebroh-spuma-li-10-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/ebroh-spuma-li-10-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/ebroh-spuma-li-10-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/ebroh-spuma-li-10-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/ebroh-spuma-li-10.jpg 787w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Ebroh Spuma Li</div></figcaption></figure></div><div class = "td-slide-item td-item10"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/ebroh-spuma-lii-01.jpg title=Ebroh-Spuma-Lii-01  data-caption="Ebroh Spuma Li"  data-description> <img src=https://www.neomotor.com/media/2020/09/ebroh-spuma-lii-01-420x420.jpg srcset="https://www.neomotor.com/media/2020/09/ebroh-spuma-lii-01-420x420.jpg 420w, https://www.neomotor.com/media/2020/09/ebroh-spuma-lii-01-300x300.jpg 300w, https://www.neomotor.com/media/2020/09/ebroh-spuma-lii-01-150x150.jpg 150w, https://www.neomotor.com/media/2020/09/ebroh-spuma-lii-01-768x768.jpg 768w, https://www.neomotor.com/media/2020/09/ebroh-spuma-lii-01.jpg 787w" sizes="(max-width: 420px) 100vw, 420px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Ebroh Spuma Li</div></figcaption></figure></div></div></div><div class = "td-doubleSlider-2"><div class = "td-slider"><div class = "td-button td-item1"><div class = "td-border"></div></div><div class = "td-button td-item2"><div class = "td-border"></div></div><div class = "td-button td-item3"><div class = "td-border"></div></div><div class = "td-button td-item4"><div class = "td-border"></div></div><div class = "td-button td-item5"><div class = "td-border"></div></div><div class = "td-button td-item6"><div class = "td-border"></div></div><div class = "td-button td-item7"><div class = "td-border"></div></div><div class = "td-button td-item8"><div class = "td-border"></div></div><div class = "td-button td-item9"><div class = "td-border"></div></div><div class = "td-button td-item10"><div class = "td-border"></div></div></div></div></div></div><h2>4º &#8211; Sym Symphony 125 R Top</h2><p><strong>Sym </strong>se ha asentado en el mercado español de los scooters gracias a una amplia de modelos caracterizada por su <strong>excelente relación calidad-precio. El Symphony 125 R Top es un claro exponente de ello</strong>. Se trata de un <strong>&#8220;rueda alta&#8221;</strong> que duplica su capacidad de carga al disponer de un <strong>baúl trasero de gran tamaño, disponiendo de hasta 29 litros</strong> para alojar todo tipo de bultos. Además cuenta con un frontal más deportivo con cúpula ahumada, <strong>óptica delantera halógena tipo multiconvex</strong> con un amplio proyector, llantas de 5 radios dobles y perfil irregular del freno de disco delantero.</p><style>#td_uid_10_5f7028da38c28  .td-doubleSlider-2 .td-item1{background:url(https://www.neomotor.com/media/2020/09/sym-symphony-sr-top-125i-01-80x60.jpg) 0 0 no-repeat}#td_uid_10_5f7028da38c28  .td-doubleSlider-2 .td-item2{background:url(https://www.neomotor.com/media/2020/09/sym-symphony-sr-top-125i-02-80x60.jpg) 0 0 no-repeat}#td_uid_10_5f7028da38c28  .td-doubleSlider-2 .td-item3{background:url(https://www.neomotor.com/media/2020/09/sym-symphony-sr-top-125i-03-80x60.jpg) 0 0 no-repeat}</style><div id=td_uid_10_5f7028da38c28 class="td-gallery td-slide-on-2-columns"><div class=post_td_gallery><div class=td-gallery-slide-top><div class=td-gallery-title>SYM Symphony SR Top 125</div><div class=td-gallery-controls-wrapper><div class=td-gallery-slide-count><span class=td-gallery-slide-item-focus>1</span> de 3</div><div class=td-gallery-slide-prev-next-but> <i class = "td-icon-left doubleSliderPrevButton"></i> <i class = "td-icon-right doubleSliderNextButton"></i></div></div></div><div class = "td-doubleSlider-1 "><div class = "td-slider"><div class = "td-slide-item td-item1"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/sym-symphony-sr-top-125i-01.jpg title=SYM-Symphony-SR-Top-125i-01  data-caption="SYM Symphony SR Top 125"  data-description> <img src=https://www.neomotor.com/media/2020/09/sym-symphony-sr-top-125i-01-420x420.jpg srcset="https://www.neomotor.com/media/2020/09/sym-symphony-sr-top-125i-01-420x420.jpg 420w, https://www.neomotor.com/media/2020/09/sym-symphony-sr-top-125i-01-300x300.jpg 300w, https://www.neomotor.com/media/2020/09/sym-symphony-sr-top-125i-01-150x150.jpg 150w, https://www.neomotor.com/media/2020/09/sym-symphony-sr-top-125i-01-768x768.jpg 768w, https://www.neomotor.com/media/2020/09/sym-symphony-sr-top-125i-01.jpg 1024w" sizes="(max-width: 420px) 100vw, 420px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">SYM Symphony SR Top 125</div></figcaption></figure></div><div class = "td-slide-item td-item2"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/sym-symphony-sr-top-125i-02.jpg title=SYM-Symphony-SR-Top-125i-02  data-caption="SYM Symphony SR Top 125"  data-description> <img src=https://www.neomotor.com/media/2020/09/sym-symphony-sr-top-125i-02-667x420.jpg srcset="https://www.neomotor.com/media/2020/09/sym-symphony-sr-top-125i-02-667x420.jpg 667w, https://www.neomotor.com/media/2020/09/sym-symphony-sr-top-125i-02-300x189.jpg 300w, https://www.neomotor.com/media/2020/09/sym-symphony-sr-top-125i-02-768x484.jpg 768w, https://www.neomotor.com/media/2020/09/sym-symphony-sr-top-125i-02-1068x673.jpg 1068w, https://www.neomotor.com/media/2020/09/sym-symphony-sr-top-125i-02.jpg 1181w" sizes="(max-width: 667px) 100vw, 667px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">SYM Symphony SR Top 125</div></figcaption></figure></div><div class = "td-slide-item td-item3"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/sym-symphony-sr-top-125i-03.jpg title=SYM-Symphony-SR-Top-125i-03  data-caption="SYM Symphony SR Top 125"  data-description> <img src=https://www.neomotor.com/media/2020/09/sym-symphony-sr-top-125i-03-420x420.jpg srcset="https://www.neomotor.com/media/2020/09/sym-symphony-sr-top-125i-03-420x420.jpg 420w, https://www.neomotor.com/media/2020/09/sym-symphony-sr-top-125i-03-300x300.jpg 300w, https://www.neomotor.com/media/2020/09/sym-symphony-sr-top-125i-03-150x150.jpg 150w, https://www.neomotor.com/media/2020/09/sym-symphony-sr-top-125i-03-768x768.jpg 768w, https://www.neomotor.com/media/2020/09/sym-symphony-sr-top-125i-03.jpg 1024w" sizes="(max-width: 420px) 100vw, 420px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">SYM Symphony SR Top 125</div></figcaption></figure></div></div></div><div class = "td-doubleSlider-2"><div class = "td-slider"><div class = "td-button td-item1"><div class = "td-border"></div></div><div class = "td-button td-item2"><div class = "td-border"></div></div><div class = "td-button td-item3"><div class = "td-border"></div></div></div></div></div></div><h2>3º &#8211; Brixton Cromwell 125</h2><p><strong>Brixton </strong>se suma a la tendencia de las cafe racer de pequeña cilindrada con la <strong>Cromwell 125</strong>. Una cuidad imagen al más puro <strong>estilo cafe racer retro</strong> dan a esta octavo de litro de una apariencia de lo más atractiva gracias a detalles como su alrgado asiento, su elegante depósito o el original escape encintado. En su equipamiento de serie se incluye la <strong>luz diurna y los intermitentes de LED</strong>, el tacómtro digital y a posibilidad de elegir entre un sistema de frenado combinado CBS o por el anti bloqueo ABS.</p><style>#td_uid_11_5f7028da3f6e5  .td-doubleSlider-2 .td-item1{background:url(https://www.neomotor.com/media/2020/09/brixton-cromwell125-04-80x60.jpg) 0 0 no-repeat}#td_uid_11_5f7028da3f6e5  .td-doubleSlider-2 .td-item2{background:url(https://www.neomotor.com/media/2020/09/brixton-cromwell125-02-80x60.jpg) 0 0 no-repeat}#td_uid_11_5f7028da3f6e5  .td-doubleSlider-2 .td-item3{background:url(https://www.neomotor.com/media/2020/09/brixton-cromwell125-01-80x60.jpg) 0 0 no-repeat}#td_uid_11_5f7028da3f6e5  .td-doubleSlider-2 .td-item4{background:url(https://www.neomotor.com/media/2020/09/brixton-cromwell125-03-80x60.jpg) 0 0 no-repeat}#td_uid_11_5f7028da3f6e5  .td-doubleSlider-2 .td-item5{background:url(https://www.neomotor.com/media/2020/09/brixton-cromwell125-05-80x60.jpg) 0 0 no-repeat}#td_uid_11_5f7028da3f6e5  .td-doubleSlider-2 .td-item6{background:url(https://www.neomotor.com/media/2020/09/brixton-cromwell125-06-80x60.jpg) 0 0 no-repeat}</style><div id=td_uid_11_5f7028da3f6e5 class="td-gallery td-slide-on-2-columns"><div class=post_td_gallery><div class=td-gallery-slide-top><div class=td-gallery-title>Brixton Cromwell 125</div><div class=td-gallery-controls-wrapper><div class=td-gallery-slide-count><span class=td-gallery-slide-item-focus>1</span> de 6</div><div class=td-gallery-slide-prev-next-but> <i class = "td-icon-left doubleSliderPrevButton"></i> <i class = "td-icon-right doubleSliderNextButton"></i></div></div></div><div class = "td-doubleSlider-1 "><div class = "td-slider"><div class = "td-slide-item td-item1"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/brixton-cromwell125-04.jpg title=Brixton-Cromwell125-04  data-caption="Brixton Cromwell 125"  data-description> <img src=https://www.neomotor.com/media/2020/09/brixton-cromwell125-04-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/brixton-cromwell125-04-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/brixton-cromwell125-04-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/brixton-cromwell125-04-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/brixton-cromwell125-04-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/brixton-cromwell125-04-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/brixton-cromwell125-04.jpg 1181w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Brixton Cromwell 125</div></figcaption></figure></div><div class = "td-slide-item td-item2"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/brixton-cromwell125-02.jpg title=Brixton-Cromwell125-02  data-caption="Brixton Cromwell 125"  data-description> <img src=https://www.neomotor.com/media/2020/09/brixton-cromwell125-02-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/brixton-cromwell125-02-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/brixton-cromwell125-02-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/brixton-cromwell125-02-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/brixton-cromwell125-02-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/brixton-cromwell125-02-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/brixton-cromwell125-02.jpg 1181w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Brixton Cromwell 125</div></figcaption></figure></div><div class = "td-slide-item td-item3"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/brixton-cromwell125-01.jpg title=Brixton-Cromwell125-01  data-caption="Brixton Cromwell 125"  data-description> <img src=https://www.neomotor.com/media/2020/09/brixton-cromwell125-01-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/brixton-cromwell125-01-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/brixton-cromwell125-01-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/brixton-cromwell125-01-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/brixton-cromwell125-01-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/brixton-cromwell125-01-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/brixton-cromwell125-01.jpg 1181w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Brixton Cromwell 125</div></figcaption></figure></div><div class = "td-slide-item td-item4"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/brixton-cromwell125-03.jpg title=Brixton-Cromwell125-03  data-caption="Brixton Cromwell 125"  data-description> <img src=https://www.neomotor.com/media/2020/09/brixton-cromwell125-03-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/brixton-cromwell125-03-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/brixton-cromwell125-03-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/brixton-cromwell125-03-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/brixton-cromwell125-03-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/brixton-cromwell125-03-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/brixton-cromwell125-03.jpg 1181w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Brixton Cromwell 125</div></figcaption></figure></div><div class = "td-slide-item td-item5"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/brixton-cromwell125-05.jpg title=Brixton-Cromwell125-05  data-caption="Brixton Cromwell 125"  data-description> <img src=https://www.neomotor.com/media/2020/09/brixton-cromwell125-05-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/brixton-cromwell125-05-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/brixton-cromwell125-05-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/brixton-cromwell125-05-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/brixton-cromwell125-05-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/brixton-cromwell125-05-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/brixton-cromwell125-05.jpg 1181w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Brixton Cromwell 125</div></figcaption></figure></div><div class = "td-slide-item td-item6"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/brixton-cromwell125-06.jpg title=Brixton-Cromwell125-06  data-caption="Brixton Cromwell 125"  data-description> <img src=https://www.neomotor.com/media/2020/09/brixton-cromwell125-06-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/brixton-cromwell125-06-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/brixton-cromwell125-06-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/brixton-cromwell125-06-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/brixton-cromwell125-06-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/brixton-cromwell125-06-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/brixton-cromwell125-06.jpg 1181w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Brixton Cromwell 125</div></figcaption></figure></div></div></div><div class = "td-doubleSlider-2"><div class = "td-slider"><div class = "td-button td-item1"><div class = "td-border"></div></div><div class = "td-button td-item2"><div class = "td-border"></div></div><div class = "td-button td-item3"><div class = "td-border"></div></div><div class = "td-button td-item4"><div class = "td-border"></div></div><div class = "td-button td-item5"><div class = "td-border"></div></div><div class = "td-button td-item6"><div class = "td-border"></div></div></div></div></div></div><h2>2º &#8211; Orcal Astor</h2><p><strong>La Astor se presenta como el modelo de entrada al catálogo Orcal</strong>. Una motocicleta de 125 cc que destaca por su elegancia y cuidado por el detalle, que la convierte en toda <strong>una clásica de económico uso diario</strong>. Equipada con <strong>frenos de discos en ambos ejes </strong>y frenada combinada <strong>CBS</strong>, la Orcal Astor se presenta como una interesante opción para aquellos que buscan una moto asequible y de mantenimiento y coste de uso ajustado, sin por ello tener que renunciar a una imagen de lo más atractiva.</p><style>#td_uid_12_5f7028da4d45f  .td-doubleSlider-2 .td-item1{background:url(https://www.neomotor.com/media/2020/09/orcal-astor-01-80x60.jpg) 0 0 no-repeat}#td_uid_12_5f7028da4d45f  .td-doubleSlider-2 .td-item2{background:url(https://www.neomotor.com/media/2020/09/orcal-astor-07-80x60.jpg) 0 0 no-repeat}#td_uid_12_5f7028da4d45f  .td-doubleSlider-2 .td-item3{background:url(https://www.neomotor.com/media/2020/09/orcal-astor-02-80x60.jpg) 0 0 no-repeat}#td_uid_12_5f7028da4d45f  .td-doubleSlider-2 .td-item4{background:url(https://www.neomotor.com/media/2020/09/orcal-astor-05-80x60.jpg) 0 0 no-repeat}#td_uid_12_5f7028da4d45f  .td-doubleSlider-2 .td-item5{background:url(https://www.neomotor.com/media/2020/09/orcal-astor-03-80x60.jpg) 0 0 no-repeat}#td_uid_12_5f7028da4d45f  .td-doubleSlider-2 .td-item6{background:url(https://www.neomotor.com/media/2020/09/orcal-astor-06-80x60.jpg) 0 0 no-repeat}#td_uid_12_5f7028da4d45f  .td-doubleSlider-2 .td-item7{background:url(https://www.neomotor.com/media/2020/09/orcal-astor-04-80x60.jpg) 0 0 no-repeat}</style><div id=td_uid_12_5f7028da4d45f class="td-gallery td-slide-on-2-columns"><div class=post_td_gallery><div class=td-gallery-slide-top><div class=td-gallery-title>Orcal Astor</div><div class=td-gallery-controls-wrapper><div class=td-gallery-slide-count><span class=td-gallery-slide-item-focus>1</span> de 7</div><div class=td-gallery-slide-prev-next-but> <i class = "td-icon-left doubleSliderPrevButton"></i> <i class = "td-icon-right doubleSliderNextButton"></i></div></div></div><div class = "td-doubleSlider-1 "><div class = "td-slider"><div class = "td-slide-item td-item1"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/orcal-astor-01.jpg title=Orcal-Astor-01  data-caption="Orcal Astor"  data-description> <img src=https://www.neomotor.com/media/2020/09/orcal-astor-01-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/orcal-astor-01-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/orcal-astor-01-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/orcal-astor-01-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/orcal-astor-01-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/orcal-astor-01-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/orcal-astor-01.jpg 1181w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Orcal Astor</div></figcaption></figure></div><div class = "td-slide-item td-item2"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/orcal-astor-07.jpg title=Orcal-Astor-07  data-caption  data-description> <img src=https://www.neomotor.com/media/2020/09/orcal-astor-07-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/orcal-astor-07-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/orcal-astor-07-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/orcal-astor-07-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/orcal-astor-07-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/orcal-astor-07-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/orcal-astor-07.jpg 1181w" sizes="(max-width: 630px) 100vw, 630px" alt> </a></figure></div><div class = "td-slide-item td-item3"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/orcal-astor-02.jpg title=Orcal-Astor-02  data-caption="Orcal Astor"  data-description> <img src=https://www.neomotor.com/media/2020/09/orcal-astor-02-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/orcal-astor-02-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/orcal-astor-02-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/orcal-astor-02-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/orcal-astor-02-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/orcal-astor-02-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/orcal-astor-02.jpg 1181w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Orcal Astor</div></figcaption></figure></div><div class = "td-slide-item td-item4"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/orcal-astor-05.jpg title=Orcal-Astor-05  data-caption="Orcal Astor"  data-description> <img src=https://www.neomotor.com/media/2020/09/orcal-astor-05-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/orcal-astor-05-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/orcal-astor-05-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/orcal-astor-05-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/orcal-astor-05-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/orcal-astor-05-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/orcal-astor-05.jpg 1181w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Orcal Astor</div></figcaption></figure></div><div class = "td-slide-item td-item5"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/orcal-astor-03.jpg title=Orcal-Astor-03  data-caption="Orcal Astor"  data-description> <img src=https://www.neomotor.com/media/2020/09/orcal-astor-03-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/orcal-astor-03-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/orcal-astor-03-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/orcal-astor-03-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/orcal-astor-03-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/orcal-astor-03-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/orcal-astor-03.jpg 1181w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Orcal Astor</div></figcaption></figure></div><div class = "td-slide-item td-item6"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/orcal-astor-06.jpg title=Orcal-Astor-06  data-caption="Orcal Astor"  data-description> <img src=https://www.neomotor.com/media/2020/09/orcal-astor-06-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/orcal-astor-06-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/orcal-astor-06-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/orcal-astor-06-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/orcal-astor-06-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/orcal-astor-06-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/orcal-astor-06.jpg 1181w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Orcal Astor</div></figcaption></figure></div><div class = "td-slide-item td-item7"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/orcal-astor-04.jpg title=Orcal-Astor-04  data-caption="Orcal Astor"  data-description> <img src=https://www.neomotor.com/media/2020/09/orcal-astor-04-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/orcal-astor-04-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/orcal-astor-04-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/orcal-astor-04-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/orcal-astor-04-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/orcal-astor-04-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/orcal-astor-04.jpg 1181w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Orcal Astor</div></figcaption></figure></div></div></div><div class = "td-doubleSlider-2"><div class = "td-slider"><div class = "td-button td-item1"><div class = "td-border"></div></div><div class = "td-button td-item2"><div class = "td-border"></div></div><div class = "td-button td-item3"><div class = "td-border"></div></div><div class = "td-button td-item4"><div class = "td-border"></div></div><div class = "td-button td-item5"><div class = "td-border"></div></div><div class = "td-button td-item6"><div class = "td-border"></div></div><div class = "td-button td-item7"><div class = "td-border"></div></div></div></div></div></div><h2>1º &#8211; Mitt 125 RT</h2><p>Para los amantes de los scooters de corte retro, Mitt cuenta con la 125 RT, un modelo de 125 cc y 9 cv de potencia de lo más atractivo. Dd c laro enfoque urbano, el Mitt RT se carcateriza por su cuidado diseño con detalles como el pequeño derivabrisas situado encima del faro y por delante de su completo cuadro de instrumentos analógico. El asiento está dividido en dos partes y debajo del mismo se encuentra un hueco con capacidad para un casco integral. Además, en la parte tarsera dispone de una práctica parrilla portabultos.</p><style>#td_uid_13_5f7028da5e4a7  .td-doubleSlider-2 .td-item1{background:url(https://www.neomotor.com/media/2020/09/mitt-125-rt-01-80x60.jpg) 0 0 no-repeat}#td_uid_13_5f7028da5e4a7  .td-doubleSlider-2 .td-item2{background:url(https://www.neomotor.com/media/2020/09/mitt-125-rt-02-80x60.jpg) 0 0 no-repeat}#td_uid_13_5f7028da5e4a7  .td-doubleSlider-2 .td-item3{background:url(https://www.neomotor.com/media/2020/09/mitt-125-rt-03-80x60.jpg) 0 0 no-repeat}#td_uid_13_5f7028da5e4a7  .td-doubleSlider-2 .td-item4{background:url(https://www.neomotor.com/media/2020/09/mitt-125-rt-04-80x60.jpg) 0 0 no-repeat}#td_uid_13_5f7028da5e4a7  .td-doubleSlider-2 .td-item5{background:url(https://www.neomotor.com/media/2020/09/mitt-125-rt-05-80x60.jpg) 0 0 no-repeat}#td_uid_13_5f7028da5e4a7  .td-doubleSlider-2 .td-item6{background:url(https://www.neomotor.com/media/2020/09/mitt-125-rt-06-80x60.jpg) 0 0 no-repeat}#td_uid_13_5f7028da5e4a7  .td-doubleSlider-2 .td-item7{background:url(https://www.neomotor.com/media/2020/09/mitt-125-rt-07-80x60.jpg) 0 0 no-repeat}#td_uid_13_5f7028da5e4a7  .td-doubleSlider-2 .td-item8{background:url(https://www.neomotor.com/media/2020/09/mitt-125-rt-08-80x60.jpg) 0 0 no-repeat}#td_uid_13_5f7028da5e4a7  .td-doubleSlider-2 .td-item9{background:url(https://www.neomotor.com/media/2020/09/mitt-125-rt-09-80x60.jpg) 0 0 no-repeat}#td_uid_13_5f7028da5e4a7  .td-doubleSlider-2 .td-item10{background:url(https://www.neomotor.com/media/2020/09/mitt-125-rt-10-80x60.jpg) 0 0 no-repeat}</style><div id=td_uid_13_5f7028da5e4a7 class="td-gallery td-slide-on-2-columns"><div class=post_td_gallery><div class=td-gallery-slide-top><div class=td-gallery-title>Mitt 125 RT</div><div class=td-gallery-controls-wrapper><div class=td-gallery-slide-count><span class=td-gallery-slide-item-focus>1</span> de 10</div><div class=td-gallery-slide-prev-next-but> <i class = "td-icon-left doubleSliderPrevButton"></i> <i class = "td-icon-right doubleSliderNextButton"></i></div></div></div><div class = "td-doubleSlider-1 "><div class = "td-slider"><div class = "td-slide-item td-item1"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/mitt-125-rt-01.jpg title=Mitt-125-RT-01  data-caption="Mitt 125 RT"  data-description> <img src=https://www.neomotor.com/media/2020/09/mitt-125-rt-01-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/mitt-125-rt-01-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/mitt-125-rt-01-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/mitt-125-rt-01-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/mitt-125-rt-01-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/mitt-125-rt-01-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/mitt-125-rt-01.jpg 1181w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Mitt 125 RT</div></figcaption></figure></div><div class = "td-slide-item td-item2"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/mitt-125-rt-02.jpg title=Mitt-125-RT-02  data-caption="Mitt 125 RT"  data-description> <img src=https://www.neomotor.com/media/2020/09/mitt-125-rt-02-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/mitt-125-rt-02-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/mitt-125-rt-02-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/mitt-125-rt-02-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/mitt-125-rt-02-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/mitt-125-rt-02-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/mitt-125-rt-02.jpg 1181w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Mitt 125 RT</div></figcaption></figure></div><div class = "td-slide-item td-item3"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/mitt-125-rt-03.jpg title=Mitt-125-RT-03  data-caption="Mitt 125 RT"  data-description> <img src=https://www.neomotor.com/media/2020/09/mitt-125-rt-03-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/mitt-125-rt-03-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/mitt-125-rt-03-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/mitt-125-rt-03-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/mitt-125-rt-03-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/mitt-125-rt-03-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/mitt-125-rt-03.jpg 1181w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Mitt 125 RT</div></figcaption></figure></div><div class = "td-slide-item td-item4"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/mitt-125-rt-04.jpg title=Mitt-125-RT-04  data-caption="Mitt 125 RT"  data-description> <img src=https://www.neomotor.com/media/2020/09/mitt-125-rt-04-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/mitt-125-rt-04-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/mitt-125-rt-04-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/mitt-125-rt-04-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/mitt-125-rt-04-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/mitt-125-rt-04-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/mitt-125-rt-04.jpg 1200w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Mitt 125 RT</div></figcaption></figure></div><div class = "td-slide-item td-item5"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/mitt-125-rt-05.jpg title=Mitt-125-RT-05  data-caption="Mitt 125 RT"  data-description> <img src=https://www.neomotor.com/media/2020/09/mitt-125-rt-05-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/mitt-125-rt-05-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/mitt-125-rt-05-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/mitt-125-rt-05-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/mitt-125-rt-05-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/mitt-125-rt-05-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/mitt-125-rt-05.jpg 1200w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Mitt 125 RT</div></figcaption></figure></div><div class = "td-slide-item td-item6"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/mitt-125-rt-06.jpg title=Mitt-125-RT-06  data-caption="Mitt 125 RT"  data-description> <img src=https://www.neomotor.com/media/2020/09/mitt-125-rt-06-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/mitt-125-rt-06-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/mitt-125-rt-06-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/mitt-125-rt-06-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/mitt-125-rt-06-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/mitt-125-rt-06-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/mitt-125-rt-06.jpg 1200w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Mitt 125 RT</div></figcaption></figure></div><div class = "td-slide-item td-item7"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/mitt-125-rt-07.jpg title=Mitt-125-RT-07  data-caption="Mitt 125 RT"  data-description> <img src=https://www.neomotor.com/media/2020/09/mitt-125-rt-07-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/mitt-125-rt-07-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/mitt-125-rt-07-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/mitt-125-rt-07-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/mitt-125-rt-07-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/mitt-125-rt-07-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/mitt-125-rt-07.jpg 1200w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Mitt 125 RT</div></figcaption></figure></div><div class = "td-slide-item td-item8"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/mitt-125-rt-08.jpg title=Mitt-125-RT-08  data-caption="Mitt 125 RT"  data-description> <img src=https://www.neomotor.com/media/2020/09/mitt-125-rt-08-630x420.jpg srcset="https://www.neomotor.com/media/2020/09/mitt-125-rt-08-630x420.jpg 630w, https://www.neomotor.com/media/2020/09/mitt-125-rt-08-300x200.jpg 300w, https://www.neomotor.com/media/2020/09/mitt-125-rt-08-768x512.jpg 768w, https://www.neomotor.com/media/2020/09/mitt-125-rt-08-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/mitt-125-rt-08-1068x712.jpg 1068w, https://www.neomotor.com/media/2020/09/mitt-125-rt-08.jpg 1200w" sizes="(max-width: 630px) 100vw, 630px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Mitt 125 RT</div></figcaption></figure></div><div class = "td-slide-item td-item9"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/mitt-125-rt-09.jpg title=Mitt-125-RT-09  data-caption="Mitt 125 RT"  data-description> <img src=https://www.neomotor.com/media/2020/09/mitt-125-rt-09-632x420.jpg srcset="https://www.neomotor.com/media/2020/09/mitt-125-rt-09-632x420.jpg 632w, https://www.neomotor.com/media/2020/09/mitt-125-rt-09-300x199.jpg 300w, https://www.neomotor.com/media/2020/09/mitt-125-rt-09-768x510.jpg 768w, https://www.neomotor.com/media/2020/09/mitt-125-rt-09-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/mitt-125-rt-09-1068x709.jpg 1068w, https://www.neomotor.com/media/2020/09/mitt-125-rt-09.jpg 1200w" sizes="(max-width: 632px) 100vw, 632px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Mitt 125 RT</div></figcaption></figure></div><div class = "td-slide-item td-item10"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2020/09/mitt-125-rt-10.jpg title=Mitt-125-RT-10  data-caption="Mitt 125 RT"  data-description> <img src=https://www.neomotor.com/media/2020/09/mitt-125-rt-10-632x420.jpg srcset="https://www.neomotor.com/media/2020/09/mitt-125-rt-10-632x420.jpg 632w, https://www.neomotor.com/media/2020/09/mitt-125-rt-10-300x199.jpg 300w, https://www.neomotor.com/media/2020/09/mitt-125-rt-10-768x510.jpg 768w, https://www.neomotor.com/media/2020/09/mitt-125-rt-10-330x220.jpg 330w, https://www.neomotor.com/media/2020/09/mitt-125-rt-10-1068x709.jpg 1068w, https://www.neomotor.com/media/2020/09/mitt-125-rt-10.jpg 1200w" sizes="(max-width: 632px) 100vw, 632px" alt> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Mitt 125 RT</div></figcaption></figure></div></div></div><div class = "td-doubleSlider-2"><div class = "td-slider"><div class = "td-button td-item1"><div class = "td-border"></div></div><div class = "td-button td-item2"><div class = "td-border"></div></div><div class = "td-button td-item3"><div class = "td-border"></div></div><div class = "td-button td-item4"><div class = "td-border"></div></div><div class = "td-button td-item5"><div class = "td-border"></div></div><div class = "td-button td-item6"><div class = "td-border"></div></div><div class = "td-button td-item7"><div class = "td-border"></div></div><div class = "td-button td-item8"><div class = "td-border"></div></div><div class = "td-button td-item9"><div class = "td-border"></div></div><div class = "td-button td-item10"><div class = "td-border"></div></div></div></div></div></div><figure class="wp-block-embed-wordpress wp-block-embed is-type-wp-embed is-provider-neomotor-coches-motos-y-todo-motor"><div class=wp-block-embed__wrapper><blockquote class=wp-embedded-content data-secret=8PttaNk4cy><a href=https://www.neomotor.com/motos/yamaha-lanza-la-tenere-700-rally-edition.html>Yamaha lanza la Ténéré 700 Rally Edition</a></blockquote><iframe class=wp-embedded-content sandbox=allow-scripts security=restricted style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="«Yamaha lanza la Ténéré 700 Rally Edition» — Neomotor: coches, motos y todo motor" src="https://www.neomotor.com/motos/yamaha-lanza-la-tenere-700-rally-edition.html/embed#?secret=8PttaNk4cy" data-secret=8PttaNk4cy width=600 height=338 frameborder=0 marginwidth=0 marginheight=0 scrolling=no></iframe></div></figure><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href=https://www.neomotor.com/coches/kia/rafa-nadal-vence-en-roland-garros-2019-y-lleva-de-nuevo-a-kia-a-lo-mas-alto.html target=_self class=u3f69b0794fdf597ed4d9300e82aabfe6><style>.u3f69b0794fdf597ed4d9300e82aabfe6{padding:0px;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:bold;background-color:#FFF;border:0!important;border-left:4px solid #2980B9!important;box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-moz-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-o-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-webkit-box-shadow:0 1px 2px rgba(0,0,0,0.17);text-decoration:none}.u3f69b0794fdf597ed4d9300e82aabfe6:active,.u3f69b0794fdf597ed4d9300e82aabfe6:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none}.u3f69b0794fdf597ed4d9300e82aabfe6{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms}.u3f69b0794fdf597ed4d9300e82aabfe6
.ctaText{font-weight:bold;color:#3498DB;text-decoration:none;font-size:16px}.u3f69b0794fdf597ed4d9300e82aabfe6
.postTitle{color:#000;text-decoration:underline!important;font-size:16px}.u3f69b0794fdf597ed4d9300e82aabfe6:hover
.postTitle{text-decoration:underline!important}</style><div style="padding-left:1em; padding-right:1em;"><span class=ctaText>También »</span>&nbsp; <span class=postTitle>Rafa Nadal vence en Roland Garros 2019 y lleva de nuevo a Kia a lo más alto</span></div></a></div></div><footer><div class=td-post-source-tags><ul class="td-tags td-post-small-box clearfix"><li><span>Temas</span></li><li><a href=https://www.neomotor.com/coches/honda title=Honda>Honda</a></li><li><a href=https://www.neomotor.com/motos title=Motos>Motos</a></li></ul></div><div class=addtoany_shortcode><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url=https://www.neomotor.com/motos/los-10-mejores-sccoters-y-motos-de-125-para-moverse-por-la-ciudad.html data-a2a-title="Los 10 mejores sccoters y motos de 125 para moverse por la ciudad"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.neomotor.com/motos/los-10-mejores-sccoters-y-motos-de-125-para-moverse-por-la-ciudad.html" title="Compartir en Facebook: Los 10 mejores sccoters y motos de 125 para moverse por la ciudad" rel="nofollow noopener" target=_blank onclick="javascript: ga('send', 'social', 'facebook', 'send');"><img src=https://www.neomotor.com/imagenes/share-facebook.png></a> <a href="https://twitter.com/home?status=https://www.neomotor.com/motos/los-10-mejores-sccoters-y-motos-de-125-para-moverse-por-la-ciudad.html" title="Compartir en Twitter Los 10 mejores sccoters y motos de 125 para moverse por la ciudad" rel="nofollow noopener" target=_blank onclick="javascript: ga('send', 'social', 'twitter', 'tweet');"><img src=https://www.neomotor.com/imagenes/share-twitter.png></a> <a href="https://plus.google.com/share?url=https://www.neomotor.com/motos/los-10-mejores-sccoters-y-motos-de-125-para-moverse-por-la-ciudad.html" title="Compartir en Google+ Los 10 mejores sccoters y motos de 125 para moverse por la ciudad" rel="nofollow noopener" target=_blank onclick="javascript: ga('send', 'social', 'googleplus', 'send');"><img src=https://www.neomotor.com/imagenes/share-gplus.png></a> <a href="whatsapp://send?text=https://www.neomotor.com/motos/los-10-mejores-sccoters-y-motos-de-125-para-moverse-por-la-ciudad.html" title="Compartir en WhatsApp Los 10 mejores sccoters y motos de 125 para moverse por la ciudad" rel="nofollow noopener" target=_blank onclick="javascript: ga('send', 'social', 'whatsapp', 'send');"><img src=https://www.neomotor.com/imagenes/share-whatsapp.png></a> <a href="https://t.me/share/url?url=https://www.neomotor.com/motos/los-10-mejores-sccoters-y-motos-de-125-para-moverse-por-la-ciudad.html&text=Los 10 mejores sccoters y motos de 125 para moverse por la ciudad&to=" title="Compartir en Telegram Los 10 mejores sccoters y motos de 125 para moverse por la ciudad" rel="nofollow noopener" target=_blank onclick="javascript: ga('send', 'social', 'telegram', 'send');"><img src=https://www.neomotor.com/imagenes/share-telegram.png></a> <a href="http://www.facebook.com/dialog/send?app_id=123456789&amp;link=https://www.neomotor.com/motos/los-10-mejores-sccoters-y-motos-de-125-para-moverse-por-la-ciudad.html&amp;redirect_uri=https://www.neomotor.com/motos/los-10-mejores-sccoters-y-motos-de-125-para-moverse-por-la-ciudad.html" title="Compartir en Facebook Messenger Los 10 mejores sccoters y motos de 125 para moverse por la ciudad" rel="nofollow noopener" target=_blank><img src=https://www.neomotor.com/imagenes/share-messenger.png></a></div></div> <br><div class=bloquerelacionados><div class="td_block_wrap td_block_title" style="margin-bottom: 0px!important"><h4 class="td-block-title" style="font-family:Montserrat Bold !important;font-size:18px !important;text-transform:uppercase !important">Te puede interesar &raquo;</h4></div><div class="relacionados td_block_wrap td_block_related_posts td_block_template_9"><div class=td-related-row><div class="td_module_related_posts td_mod_related_posts"><div class=td-related-span4><div class=td-module-image> <a href=https://www.neomotor.com/motos/asi-es-la-nueva-vespa-elettrica-silenciosa-conectada-y-personalizable.html> <img width=330 height=220 src=https://www.neomotor.com/media/2020/03/nueva-vespa-elettrica-330x220.jpg class="attachment-miniaturas size-miniaturas wp-post-image" alt="Así es la nueva Vespa Elettrica: silenciosa, conectada y personalizable" loading=lazy></a></div><div class=item-details><h3 class="entry-title td-module-title"> <a href=https://www.neomotor.com/motos/asi-es-la-nueva-vespa-elettrica-silenciosa-conectada-y-personalizable.html><b>Así es la nueva Vespa Elettrica: silenciosa, conectada y personalizable</b></a></h3></div></div><div class=td-related-span4><div class=td-module-image> <a href=https://www.neomotor.com/motos/honda-cb-f-concept-un-homenaje-al-icono-de-la-cb.html> <img width=330 height=220 src=https://www.neomotor.com/media/2020/03/honda-cb-f-concept-01-330x220.jpg class="attachment-miniaturas size-miniaturas wp-post-image" alt="Honda CB-F Concept, un homenaje a la historia de la CB" loading=lazy></a></div><div class=item-details><h3 class="entry-title td-module-title"> <a href=https://www.neomotor.com/motos/honda-cb-f-concept-un-homenaje-al-icono-de-la-cb.html><b>Honda CB-F Concept, un homenaje a la historia de la CB</b></a></h3></div></div><div class=td-related-span4><div class=td-module-image> <a href=https://www.neomotor.com/motos/triumph-scrambler-bond-edition-exclusividad-al-servicio-del-agente-007.html> <img width=330 height=220 src=https://www.neomotor.com/media/2020/05/triumph-bond-edition-330x220.jpg class="attachment-miniaturas size-miniaturas wp-post-image" alt="Triumph Scrambler Bond Edition; exclusividad al servicio del agente 007" loading=lazy></a></div><div class=item-details><h3 class="entry-title td-module-title"> <a href=https://www.neomotor.com/motos/triumph-scrambler-bond-edition-exclusividad-al-servicio-del-agente-007.html><b>Triumph Scrambler Bond Edition; exclusividad al servicio del agente 007</b></a></h3></div></div></div></div></div><div class="td_block_wrap td_block_title" style="margin-bottom: 0px!important"><h4 class="td-block-title" style="font-family:Montserrat Bold !important;font-size:18px !important;text-transform:uppercase !important">MARCAS Y MODELOS DESTACADOS &raquo;</h4></div><div class="relacionados td_block_wrap td_block_related_posts td_block_template_9"><div class=td-related-row><div class="td_module_related_posts td_mod_related_posts"><div class=td-related-span4><div class=td-module-image><a href=https://www.neomotor.com/coches/bmw alt=BMW><img src=https://www.neomotor.com/media/2019/01/bmw-serie-3-330x220.jpg></a></div><div class=item-details><h3 class="entry-title td-module-title" style="text-transform: uppercase"><a href=https://www.neomotor.com/coches/bmw alt=BMW><b>BMW</b></a></h3></div></div><div class=td-related-span4><div class=td-module-image><a href=https://www.neomotor.com/coches/ferrari alt=Ferrari><img src=https://www.neomotor.com/media/2019/01/ferrari-california-330x220.jpg></a></div><div class=item-details><h3 class="entry-title td-module-title" style="text-transform: uppercase"><a href=https://www.neomotor.com/coches/ferrari alt=Ferrari><b>Ferrari</b></a></h3></div></div><div class=td-related-span4><div class=td-module-image><a href=https://www.neomotor.com/coches/land-rover alt="Land Rover"><img src=https://www.neomotor.com/media/2019/01/range-rover-330x220.jpg></a></div><div class=item-details><h3 class="entry-title td-module-title" style="text-transform: uppercase"><a href=https://www.neomotor.com/coches/land-rover alt="Land Rover"><b>Land Rover</b></a></h3></div></div></div></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class=td-post-next-prev-content><span>Artículo anterior</span><a href=https://www.neomotor.com/industria/cuatro-coches-fabricados-en-espana-en-el-top-10-de-los-mas-vendidos-de-europa.html>Cuatro coches fabricados en España, en el top 10 de los más vendidos de Europa</a></div></div><div class=td-next-prev-separator></div><div class="td-block-span6 td-post-next-post"><div class=td-post-next-prev-content><span>Artículo siguiente</span><a href=https://www.neomotor.com/coches/audi/audi-presenta-el-q5-sportback-la-opcion-mas-emocional.html>Audi presenta el Q5 Sportback, la opción más emocional</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class=fn><a href=https://www.neomotor.com/autor/jpines>NEOMotor</a></span></div>  <span class=td-page-meta itemprop=author itemscope itemtype=https://schema.org/Person><meta itemprop=name content=NEOMotor></span><meta itemprop=datePublished content=2020-09-25T21:19:09+00:00><meta itemprop=dateModified content=2020-09-26T15:46:37+02:00><meta itemscope itemprop=mainEntityOfPage itemType=https://schema.org/WebPage itemid=https://www.neomotor.com/motos/los-10-mejores-sccoters-y-motos-de-125-para-moverse-por-la-ciudad.html><span class=td-page-meta itemprop=publisher itemscope itemtype=https://schema.org/Organization><span class=td-page-meta itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content=https://www.neomotor.com/media/logo-neomotor-grande.png></span><meta itemprop=name content="Neomotor: coches, motos y todo motor"></span><meta itemprop="headline " content="Los 10 mejores sccoters y motos de 125 para moverse por la ciudad"><span class=td-page-meta itemprop=image itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content=https://www.neomotor.com/media/2020/09/ina9021.jpg><meta itemprop=width content=1200><meta itemprop=height content=800></span></footer><div id=div-gpt-ad_300dchab></div></div></div><div class="td-pb-span4 td-main-sidebar" role=complementary><div class=td-ss-main-sidebar><aside class="td_block_template_9 widget widget_search"><form method=get class=td-search-form-widget action=https://www.neomotor.com/><div role=search> <input class=td-widget-search-input type=text value name=s id=s><input class="wpb_button wpb_btn-inverse btn" type=submit id=searchsubmit value=Buscar></div></form></aside><aside class="widget_text td_block_template_9 widget widget_custom_html"><div class="textwidget custom-html-widget"><div align=center><div id=div-gpt-ad_300dcha></div></div></div></aside><aside class="td_block_template_9 widget widget_text"><div class=textwidget><div class=ocasion-neomotor><div class=logo> <a href=https://ocasion.neomotor.com target=_blank rel="noopener noreferrer"><img src=https://www.neomotor.com/media/2020/02/logo-neomotor-ocasion.png alt="Coches de ocasión y segunda mano"></a></div><style>.logo{text-align:right;margin-bottom:30px}.logo
img{width:60%}.flexbox{display:flex;flex-wrap:wrap}.cajaimagen{width:30%;padding-right:15px}.cajatexto{width:70%}.ocasion-neomotor
a{color:#BF0412}.pie-widget-ocasion{text-align:center}.pie-widget-ocasion
a{font-size:11px}</style><div class=flexbox><div class=cajaimagen> <a href target=_blank rel="noopener noreferrer"><img src=https://ocasion.neomotor.com/img/coches/6734/115738/2f2a8122-ee46-44c5-8ebd-123b18bc534f_large.jpg alt></a></div><div class=cajatexto><h3 style="color:#BF0412;margin: 0 !important; font-size: 17px;"><a href target=_blank rel="noopener noreferrer"> </a></h3><h4 style="margin: 0 !important;font-size: 15px;"> 3.400€, año 2008, 176.000 kms. v.1.4 16v audace</h4></div></div><hr><div class=flexbox><div class=cajaimagen> <a href=https://ocasion.neomotor.com/coches-segunda-mano/peugeot-206-gasolina-en-fuenlabrada-113604 target=_blank rel="noopener noreferrer"><img src=https://ocasion.neomotor.com/img/coches/6686/113604/cbe78cd5-0a08-4367-a8a3-f39e596d82e3_large.jpg alt="Peugeot 206 Gasolina en Fuenlabrada"></a></div><div class=cajatexto><h3 style="color:#BF0412;margin: 0 !important; font-size: 17px;"><a href=https://ocasion.neomotor.com/coches-segunda-mano/peugeot-206-gasolina-en-fuenlabrada-113604 target=_blank rel="noopener noreferrer"> Peugeot 206 Gasolina en Fuenlabrada</a></h3><h4 style="margin: 0 !important;font-size: 15px;"> 1.999€, año 2002, 161.655 kms. v.1.6 I SX 110 CV</h4></div></div><hr><div class=flexbox><div class=cajaimagen> <a href=https://ocasion.neomotor.com/coches-segunda-mano/toyota-c-hr-hibrido-gasolina-en-fuenlabrada-115821 target=_blank rel="noopener noreferrer"><img src=https://ocasion.neomotor.com/img/coches/6736/115821/b33b786e-e363-498d-ae52-db491337bd20_large.jpg alt="Toyota C-HR Híbrido (Gasolina) en Fuenlabrada"></a></div><div class=cajatexto><h3 style="color:#BF0412;margin: 0 !important; font-size: 17px;"><a href=https://ocasion.neomotor.com/coches-segunda-mano/toyota-c-hr-hibrido-gasolina-en-fuenlabrada-115821 target=_blank rel="noopener noreferrer"> Toyota C-HR Híbrido (Gasolina) en Fuenlabrada</a></h3><h4 style="margin: 0 !important;font-size: 15px;"> 26.950€, año 2020, 0 kms. v.125H e-CVT ADVANCE PLUS Hybrid</h4></div></div><hr><div class=flexbox><div class=cajaimagen> <a href=https://ocasion.neomotor.com/coches-segunda-mano/renault-clio-diesel-en-parla-124579 target=_blank rel="noopener noreferrer"><img src=https://ocasion.neomotor.com/img/coches/6805/124579/60aa288d-6c83-4130-bbef-669f6b6ef4de_large.jpg alt="Renault Clio Diésel en Parla"></a></div><div class=cajatexto><h3 style="color:#BF0412;margin: 0 !important; font-size: 17px;"><a href=https://ocasion.neomotor.com/coches-segunda-mano/renault-clio-diesel-en-parla-124579 target=_blank rel="noopener noreferrer"> Renault Clio Diésel en Parla</a></h3><h4 style="margin: 0 !important;font-size: 15px;"> 7.499€, año 2016, 96.183 kms. v.1.5 DCI *** FINANCIACION ***</h4></div></div><hr><p class=pie-widget-ocasion><a href=https://ocasion.neomotor.com/particulares/login/registro target=_blank rel="noopener noreferrer">VENDE TU COCHE | </a><a href=https://ocasion.neomotor.com/coches-segunda-mano target=_blank rel="noopener noreferrer">TODOS LOS COCHES DE OCASIÓN </a></p></div> <script>jQuery('.ocasion-neomotor a').each(function(){jQuery(this).removeAttr('rel');})</script> </div></aside><aside class="td_block_template_9 widget widget_text"><div class=textwidget><style>.top-noticias a,.enlace-mejor-coche{color:black}.top-noticias a:hover,.enlace-mejor-coche:hover{color:#bf0411;text-decoration:none !important}.cabecera-top{display:flex;flex-wrap:nowrap;margin-bottom:20px}.cabecera-top
h5{padding:10px;margin-right:3px;cursor:pointer;color:gray}.cabecera-top
h5.active{color:#bf0411;border-bottom:3px solid #bf0411}.enlaces{transition:all 0.5s ease-in-out}.top-mes{opacity:0;display:none}.text-module-mas-visto{display:flex}.text-module-mas-visto
a{width:60%}.text-module-mas-visto
img{width:40%;height:100%}</style><div><center><h4> LO MÁS LEÍDO</h4></center></div><div class=top-noticias><div class=cabecera-top><h5 class="pestanya-mas-leido top-neomotor active">De la Semana</h5><h5 class="pestanya-mas-leido lo-mas-leido-mes"> Del mes</h5></div><div class="enlaces top-total"><p class=text-module-mas-visto><a href=https://www.neomotor.com/conduccion/estas-son-las-6-cosas-que-estas-obligado-a-llevar-en-el-coche-para-que-no-te-multen.html>Estas son las 6 cosas que estás obligado a llevar en el coche para que no te multen </a><img width=1200 height=675 src=https://www.neomotor.com/media/2019/04/pagar-una-multa-de-trfico-1.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Los 10 mejores sccoters y motos de 125 para moverse por la ciudad" loading=lazy srcset="https://www.neomotor.com/media/2019/04/pagar-una-multa-de-trfico-1.jpg 1200w, https://www.neomotor.com/media/2019/04/pagar-una-multa-de-trfico-1-300x169.jpg 300w, https://www.neomotor.com/media/2019/04/pagar-una-multa-de-trfico-1-768x432.jpg 768w, https://www.neomotor.com/media/2019/04/pagar-una-multa-de-trfico-1-1068x601.jpg 1068w, https://www.neomotor.com/media/2019/04/pagar-una-multa-de-trfico-1-747x420.jpg 747w" sizes="(max-width: 1200px) 100vw, 1200px"></p><p class=text-module-mas-visto><a href=https://www.neomotor.com/conduccion/como-limpiar-la-tapiceria-del-coche-segun-el-tipo-de-material.html>Cómo limpiar la tapicería del coche según el tipo de material </a><img width=1200 height=675 src=https://www.neomotor.com/media/2020/09/limpieza-de-los-asientos-del-coche.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Los 10 mejores sccoters y motos de 125 para moverse por la ciudad" loading=lazy srcset="https://www.neomotor.com/media/2020/09/limpieza-de-los-asientos-del-coche.jpg 1200w, https://www.neomotor.com/media/2020/09/limpieza-de-los-asientos-del-coche-300x169.jpg 300w, https://www.neomotor.com/media/2020/09/limpieza-de-los-asientos-del-coche-768x432.jpg 768w, https://www.neomotor.com/media/2020/09/limpieza-de-los-asientos-del-coche-1068x601.jpg 1068w, https://www.neomotor.com/media/2020/09/limpieza-de-los-asientos-del-coche-747x420.jpg 747w" sizes="(max-width: 1200px) 100vw, 1200px"></p><p class=text-module-mas-visto><a href=https://www.neomotor.com/conduccion/cuando-prescribe-una-multa-de-trafico.html>¿Cuándo prescribe una multa de tráfico? </a><img width=1200 height=675 src=https://www.neomotor.com/media/2020/02/shutterstock-218410195.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Los 10 mejores sccoters y motos de 125 para moverse por la ciudad" loading=lazy srcset="https://www.neomotor.com/media/2020/02/shutterstock-218410195.jpg 1200w, https://www.neomotor.com/media/2020/02/shutterstock-218410195-300x169.jpg 300w, https://www.neomotor.com/media/2020/02/shutterstock-218410195-768x432.jpg 768w, https://www.neomotor.com/media/2020/02/shutterstock-218410195-1068x601.jpg 1068w, https://www.neomotor.com/media/2020/02/shutterstock-218410195-747x420.jpg 747w" sizes="(max-width: 1200px) 100vw, 1200px"></p><p class=text-module-mas-visto><a href=https://www.neomotor.com/conduccion/cuando-caduca-el-aceite-del-coche.html>¿Cuándo caduca el aceite del coche? </a><img width=1200 height=675 src=https://www.neomotor.com/media/2020/09/aceite-del-coche.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Los 10 mejores sccoters y motos de 125 para moverse por la ciudad" loading=lazy srcset="https://www.neomotor.com/media/2020/09/aceite-del-coche.jpg 1200w, https://www.neomotor.com/media/2020/09/aceite-del-coche-300x169.jpg 300w, https://www.neomotor.com/media/2020/09/aceite-del-coche-768x432.jpg 768w, https://www.neomotor.com/media/2020/09/aceite-del-coche-1068x601.jpg 1068w, https://www.neomotor.com/media/2020/09/aceite-del-coche-747x420.jpg 747w" sizes="(max-width: 1200px) 100vw, 1200px"></p><p class=text-module-mas-visto><a href=https://www.neomotor.com/conduccion/estos-son-los-precios-de-las-multas-de-trafico-en-espana.html>Estos son los precios de las multas de tráfico en España </a><img width=1200 height=675 src=https://www.neomotor.com/media/2020/09/multa-de-trafico.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Los 10 mejores sccoters y motos de 125 para moverse por la ciudad" loading=lazy srcset="https://www.neomotor.com/media/2020/09/multa-de-trafico.jpg 1200w, https://www.neomotor.com/media/2020/09/multa-de-trafico-300x169.jpg 300w, https://www.neomotor.com/media/2020/09/multa-de-trafico-768x432.jpg 768w, https://www.neomotor.com/media/2020/09/multa-de-trafico-1068x601.jpg 1068w, https://www.neomotor.com/media/2020/09/multa-de-trafico-747x420.jpg 747w" sizes="(max-width: 1200px) 100vw, 1200px"></p></div><div class="enlaces top-mes"><p class=text-module-mas-visto><a href=https://www.neomotor.com/conduccion/estas-son-las-6-cosas-que-estas-obligado-a-llevar-en-el-coche-para-que-no-te-multen.html>Estas son las 6 cosas que estás obligado a llevar en el coche para que no te multen </a><img width=1200 height=675 src=https://www.neomotor.com/media/2019/04/pagar-una-multa-de-trfico-1.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Los 10 mejores sccoters y motos de 125 para moverse por la ciudad" loading=lazy srcset="https://www.neomotor.com/media/2019/04/pagar-una-multa-de-trfico-1.jpg 1200w, https://www.neomotor.com/media/2019/04/pagar-una-multa-de-trfico-1-300x169.jpg 300w, https://www.neomotor.com/media/2019/04/pagar-una-multa-de-trfico-1-768x432.jpg 768w, https://www.neomotor.com/media/2019/04/pagar-una-multa-de-trfico-1-1068x601.jpg 1068w, https://www.neomotor.com/media/2019/04/pagar-una-multa-de-trfico-1-747x420.jpg 747w" sizes="(max-width: 1200px) 100vw, 1200px"></p><p class=text-module-mas-visto><a href=https://www.neomotor.com/conduccion/cuando-caduca-el-aceite-del-coche.html>¿Cuándo caduca el aceite del coche? </a><img width=1200 height=675 src=https://www.neomotor.com/media/2020/09/aceite-del-coche.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Los 10 mejores sccoters y motos de 125 para moverse por la ciudad" loading=lazy srcset="https://www.neomotor.com/media/2020/09/aceite-del-coche.jpg 1200w, https://www.neomotor.com/media/2020/09/aceite-del-coche-300x169.jpg 300w, https://www.neomotor.com/media/2020/09/aceite-del-coche-768x432.jpg 768w, https://www.neomotor.com/media/2020/09/aceite-del-coche-1068x601.jpg 1068w, https://www.neomotor.com/media/2020/09/aceite-del-coche-747x420.jpg 747w" sizes="(max-width: 1200px) 100vw, 1200px"></p><p class=text-module-mas-visto><a href=https://www.neomotor.com/conduccion/todas-las-novedades-del-nuevo-reglamento-general-de-conductores.html>Todas las novedades del nuevo Reglamento General de Conductores </a><img width=1200 height=675 src=https://www.neomotor.com/media/2020/09/conducir-1.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Los 10 mejores sccoters y motos de 125 para moverse por la ciudad" loading=lazy srcset="https://www.neomotor.com/media/2020/09/conducir-1.jpg 1200w, https://www.neomotor.com/media/2020/09/conducir-1-300x169.jpg 300w, https://www.neomotor.com/media/2020/09/conducir-1-768x432.jpg 768w, https://www.neomotor.com/media/2020/09/conducir-1-1068x601.jpg 1068w, https://www.neomotor.com/media/2020/09/conducir-1-747x420.jpg 747w" sizes="(max-width: 1200px) 100vw, 1200px"></p><p class=text-module-mas-visto><a href=https://www.neomotor.com/conduccion/estas-son-las-mejores-marcas-de-neumaticos-para-el-coche.html>Estas son las mejores marcas de neumáticos para el coche </a><img width=1200 height=675 src=https://www.neomotor.com/media/2020/09/neumaticos-1.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Los 10 mejores sccoters y motos de 125 para moverse por la ciudad" loading=lazy srcset="https://www.neomotor.com/media/2020/09/neumaticos-1.jpg 1200w, https://www.neomotor.com/media/2020/09/neumaticos-1-300x169.jpg 300w, https://www.neomotor.com/media/2020/09/neumaticos-1-768x432.jpg 768w, https://www.neomotor.com/media/2020/09/neumaticos-1-1068x601.jpg 1068w, https://www.neomotor.com/media/2020/09/neumaticos-1-747x420.jpg 747w" sizes="(max-width: 1200px) 100vw, 1200px"></p><p class=text-module-mas-visto><a href=https://www.neomotor.com/conduccion/como-limpiar-la-tapiceria-del-coche-segun-el-tipo-de-material.html>Cómo limpiar la tapicería del coche según el tipo de material </a><img width=1200 height=675 src=https://www.neomotor.com/media/2020/09/limpieza-de-los-asientos-del-coche.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Los 10 mejores sccoters y motos de 125 para moverse por la ciudad" loading=lazy srcset="https://www.neomotor.com/media/2020/09/limpieza-de-los-asientos-del-coche.jpg 1200w, https://www.neomotor.com/media/2020/09/limpieza-de-los-asientos-del-coche-300x169.jpg 300w, https://www.neomotor.com/media/2020/09/limpieza-de-los-asientos-del-coche-768x432.jpg 768w, https://www.neomotor.com/media/2020/09/limpieza-de-los-asientos-del-coche-1068x601.jpg 1068w, https://www.neomotor.com/media/2020/09/limpieza-de-los-asientos-del-coche-747x420.jpg 747w" sizes="(max-width: 1200px) 100vw, 1200px"></p></div></div> <script>jQuery(document).ready(function($){$('.pestanya-mas-leido').on('click',function(){if(!$(this).hasClass('active')){if($(this).hasClass('lo-mas-leido-mes')){$(this).addClass('active')
$('.top-neomotor').removeClass('active');$('.top-total').css('opacity',0);setTimeout(function(){$('.top-total').css('display','none')},500);setTimeout(function(){$('.top-mes').css('opacity',1)},600);setTimeout(function(){$('.top-mes').css('display','block')},500);}
if($(this).hasClass('top-neomotor')){$(this).addClass('active');$('.lo-mas-leido-mes').removeClass('active');$('.top-mes').css('opacity',0);setTimeout(function(){$('.top-mes').css('display','none')},500);setTimeout(function(){$('.top-total').css('opacity',1)},600);setTimeout(function(){$('.top-total').css('display','block')},500);}}})})</script> </div></aside><aside class="td_block_template_9 widget widget_text"><div class=textwidget> <script src=https://www.neomotor.com/wp-content/cache/minify/673ba.js></script> <link rel=stylesheet href=https://www.neomotor.com/wp-content/cache/minify/b2c63.css media=all><div class=td-block-title-wrap><h4 class="td-block-title"> <span class=td-pulldown-size style="font-size: 15px;"><a class=enlace-mejor-coche href=https://mejorcoche.epi.es/ target=_blank rel="noopener noreferrer"> Candidatos del mes<br>Premio Coche del Año de los Lectores</a></span></h4></div><style>.enlace-mejor-coche{color:#111 !important}.imagen-fondo{height:230px;background-size:cover;background-repeat:no-repeat;display:flex;align-items:flex-end}.imagen-fondo
a{color:black;background-color:white;width:80%;margin:-35px auto;height:80px;border-bottom:1px dashed #f1f1f1;padding:10px}.imagen-fondo a
h3{margin-top:0px;margin-bottom:3px}.imagen-fondo a:hover{text-decoration:none !important}.imagen-fondo a:hover
h3{color:#bf0411!important;text-decoration:none !important}.boton-votar{padding:3px
6px 4px 8px !important;color:white;background-color:#bf0411!important;width:20%;margin-left:5px}.swiper-container1  .swiper-button-next{right:2px}.swiper-container1 .swiper-button-prev{left:2px}.swiper-container1 .swiper-pagination-white .swiper-pagination-bullet-active{background:#bf0411!important}.swiper-pagination1{text-align:center;margin-top:35px}</style><div class="swiper-container1 swiper-container-fade swiper-container-horizontal"><div class=swiper-wrapper><div class=swiper-slide><div class=imagen-fondo style="background-image:url('https://mejorcoche.epi.es/wp-content/uploads/2020/08/coche-del-agno-2017-citroen-c4-01.jpg')"> <a href=https://mejorcoche.epi.es/candidatos/candidatos-2021/citroen-c4-2-09017911/ target=_blank rel="noopener noreferrer"><h3 class="texto-flotante">Citroën C4</h3><p class=boton-votar>Vota</p></a></div></div><div class=swiper-slide><div class=imagen-fondo style="background-image:url('https://mejorcoche.epi.es/wp-content/uploads/2020/08/coche-del-agno-2017-ford-mustang-mach-e-14.jpg')"> <a href=https://mejorcoche.epi.es/candidatos/candidatos-2021/ford-mustang-mach-e-09017908/ target=_blank rel="noopener noreferrer"><h3 class="texto-flotante">Ford Mustang Mach-E</h3><p class=boton-votar>Vota</p></a></div></div><div class=swiper-slide><div class=imagen-fondo style="background-image:url('https://mejorcoche.epi.es/wp-content/uploads/2020/08/coche-del-agno-2017-suzuki-across-01.jpg')"> <a href=https://mejorcoche.epi.es/candidatos/candidatos-2021/suzuki-across-09017948/ target=_blank rel="noopener noreferrer"><h3 class="texto-flotante">Suzuki Across</h3><p class=boton-votar>Vota</p></a></div></div></div><div class="swiper-pagination1 swiper-pagination-white"></div><div class="swiper-button-next swiper-button-white"></div><div class="swiper-button-prev swiper-button-white"></div></div> <script>var swiper=new Swiper('.swiper-container1',{spaceBetween:30,effect:'fade',pagination:{el:'.swiper-pagination1',clickable:true,},mousewheel:true,loop:true,autoplay:{delay:3000,disableOnInteraction:false,},navigation:{nextEl:'.swiper-button-next',prevEl:'.swiper-button-prev',},});</script> </div></aside><aside class="widget_text td_block_template_9 widget widget_custom_html"><div class="textwidget custom-html-widget"><div align=center><div id=div-gpt-ad_300dchab></div></div></div></aside></div></div></div></div></article><div class="td-main-content-wrap td-footer-instagram-container td-container-wrap "><div class=td-instagram-user> <span class=td-footer-instagram-title> Síguenos en Instagram <a class=td-footer-instagram-user-link href=https://www.instagram.com/neomotorprensaiberica target=_blank>@neomotorprensaiberica</a> </span></div><div class="td_block_wrap td_block_instagram td_uid_15_5f7028db1bc38_rand td-pb-border-top td_block_template_9"  data-td-block-uid=td_uid_15_5f7028db1bc38 ><div class=td-block-title-wrap></div><div id=td_uid_15_5f7028db1bc38 class="td-instagram-wrap td_block_inner td-column-1"><div class="td-instagram-main td-images-on-row-4"><div class=td-instagram-element> <a href=https://www.instagram.com/p/CFjosXxBzSX target=_blank> <img class=td-instagram-image src="https://scontent-mad1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c201.0.665.665a/s640x640/120198939_1077533996015143_4392708262682824710_n.jpg?_nc_ht=scontent-mad1-1.cdninstagram.com&_nc_cat=107&_nc_ohc=wFAvqXdUNkgAX8TUwSq&oh=1580e8bbd22ecdb843225bd05726b9f3&oe=5F9964D4"> </a></div><div class=td-instagram-element> <a href=https://www.instagram.com/p/CFg2sVghfAI target=_blank> <img class=td-instagram-image src="https://scontent-mad1-1.cdninstagram.com/v/t51.2885-15/e35/c233.0.601.601a/120074082_201183744705449_3307896430486514857_n.jpg?_nc_ht=scontent-mad1-1.cdninstagram.com&_nc_cat=105&_nc_ohc=VH5Rpu1a32UAX83RXlo&oh=3600eafc62e2b21b1900ee1cd143d8cc&oe=5F9946CA"> </a></div><div class=td-instagram-element> <a href=https://www.instagram.com/p/CFfF6JUIFeh target=_blank> <img class=td-instagram-image src="https://scontent-mad1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/119968766_753364615445620_3395518834013051628_n.jpg?_nc_ht=scontent-mad1-1.cdninstagram.com&_nc_cat=104&_nc_ohc=93bd4COjWaoAX-UfHDv&oh=82161a281223c25dfddb3861f4834b87&oe=5F98905B"> </a></div><div class=td-instagram-element> <a href=https://www.instagram.com/p/CFeWvw_B1_s target=_blank> <img class=td-instagram-image src="https://scontent-mad1-1.cdninstagram.com/v/t51.2885-15/e35/c128.0.512.512a/120033406_339269980644804_6930217473208115277_n.jpg?_nc_ht=scontent-mad1-1.cdninstagram.com&_nc_cat=100&_nc_ohc=8zk4HX6L4iYAX_BNHjg&oh=77b32e8eb9f88a44f010c5937c31df12&oe=5F9A7FEB"> </a></div><div class=clearfix></div></div></div></div> <br></div><div class="td-sub-footer-container td-container-wrap "><div class=td-container><div class=td-pb-row><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> <br><p>Webs del Grupo Prensa Ibérica Media</p><div class=pie-epi><div class=pie-epi-caja><div> Prensa<ul><li><a href=https://www.diaridegirona.cat/>Diari de Girona</a></li><li><a href=https://www.diariocordoba.com/>Diario de Córdoba</a></li><li><a href=https://www.diariodeibiza.es/>Diario de Ibiza</a></li><li><a href=https://www.informacion.es/>Diario Información</a></li><li><a href=https://www.diariodemallorca.es/>Diario de Mallorca</a></li><li><a href=https://www.eldia.es/>El Día</a></li><li><a href=https://www.emporda.info/>Empordà</a></li><li><a href=https://www.elperiodicodearagon.com/>El Periódico de Aragón</a></li><li><a href=https://www.elperiodico.com/>El Periódico de Catalunya</a></li><li><a href=https://www.elperiodicoextremadura.com/>El Periódico de Extremadura</a></li><li><a href=https://www.elperiodicomediterraneo.com/>El Periódico Mediterráneo</a></li><li><a href=https://www.farodevigo.es/>Faro de Vigo</a></li><li><a href=https://www.lacronicabadajoz.com/>La Crónica de Badajoz</a></li><li><a href=https://www.diariolagrada.com/>La Grada</a></li><li><a href=https://www.lne.es/>La Nueva España</a></li><li><a href=https://www.laopinioncoruna.es/>La Opinión A Coruña</a></li><li><a href=https://www.laopiniondemurcia.es/>La Opinión de Murcia</a></li><li><a href=https://www.laopiniondemalaga.es/>La Opinión de Málaga</a></li><li><a href=https://www.laopiniondezamora.es/>La Opinión de Zamora</a></li><li><a href=https://www.laprovincia.es/>La Provincia</a></li><li><a href=https://www.levante-emv.com/>Levante-EMV</a></li><li><a href=https://www.mallorcazeitung.es/>Mallorca Zeitung</a></li><li><a href=https://www.regio7.cat/>Regio7</a></li><li><a href=https://www.sport.es/es/>Sport</a></li><li><a href=https://www.superdeporte.es/>Superdeporte</a></li><li><a href=https://www.adelaidereview.com.au/>The Adelaide Review</a></li></ul></div><div> Radio y televisión<ul><li><a href=http://www.levantetv.es/>LevanteTV</a></li><li><a href=http://www.informaciontv.es/>InformacionTV</a></li><li><a href=http://www.la977.com/>Radio Levante</a></li></ul></div></div><div class=pie-epi-caja><div> Revistas<ul><li><a href=https://www.autohebdosport.es/>Auto Sport</a></li><li><a href=http://www.kidszeta.com/>Cartoon Network</a></li><li><a href=https://www.cuore.es/>Cuore</a></li><li><a href=http://www.digitalcamera.es/>Digital Camera</a></li><li><a href=http://www.kidszeta.com/>Disney</a></li><li><a href=http://www.magazinedigital.com/>Magazine Fashion & Arts</a></li><li><a href=http://www.kidszeta.com/>Neox Kidz</a></li><li><a href=https://www.elperiodico.com/es/port/>Port</a></li><li><a href=http://www.revistarumore.com/>Rumore</a></li><li><a href=https://www.stilo.es/>Stilo</a></li><li><a href=http://www.urbanvlc.com/>Urban</a></li><li><a href=https://viajar.elperiodico.com/>Viajar</a></li><li><a href=https://www.woman.es/>Woman</a></li></ul></div><div> Canales temáticos<ul><li><a href=https://www.buscandorespuestas.com/>Buscandorespuestas.com</a></li><li><a href=https://www.cambalache.es/>Cambalache</a></li><li><a href=http://www.compramejor.es/>Compramejor</a></li><li><a href=https://formula1.lne.es/>Fórmula1</a></li><li><a href=https://guapisimas.stilo.es/>Guapisimas</a></li><li><a href=http://www.iberempleos.es/>Iberempleos</a></li><li><a href=https://www.laloterianavidad.com/>Loteria Navidad</a></li><li><a href=https://www.neomotor.com/>Neomotor</a></li><li><a href=https://www.premios-cine.com/goya/>Premios Goya</a></li><li><a href=https://www.premios-cine.com/oscars/>Premios Oscar</a></li><li><a href=http://www.tucasa.com/>Tucasa</a></li></ul></div></div></div> <br><div class=pie-epi> <a href=https://www.epi.es/avisolegal/avisolegal.html target=_blank>Aviso legal</a> | <a href=https://www.epi.es/politica-de-privacidad.html target=_blank>Política de privacidad</a> | <a href=https://www.epi.es/politica-de-privacidad.html#usoDeCookies>Política de cookies</a></div></div></div></div></div></div> <script>var dominio='';dominio=sessionStorage.getItem("dominio");if(dominio=='')
sessionStorage.setItem("dominio","");dominio=sessionStorage.getItem("dominio");var referrer1=document.referrer.split('/')[2];if(referrer1!=null){referrer=referrer1.replace("www.","");referrer=referrer1.substr(referrer1.indexOf('.')+1,referrer1.lenght);}
else{referrer='';}
var medias=["superdeporte.es","laopinioncoruna.es","emporda.info","diaridegirona.cat","diariodeibiza.es","diarioinformacion.com","levante-emv.com","lne.es","laopiniondemalaga.es","diariodemallorca.es","laopiniondemurcia.es","laprovincia.es","regio7.cat","laopinion.es","farodevigo.es","laopiniondezamora.es","mallorcazeitung.es","elperiodico.com","sport.es"];if(dominio!=referrer&&medias.includes(referrer))
sessionStorage.setItem("dominio",referrer);dominio=sessionStorage.getItem("dominio");var archivo="";var zeta=0;switch(dominio){case'superdeporte.es':archivo='menu-SUP.html';break;case'laopinioncoruna.es':archivo='menu-COR.html';break;case'emporda.info':archivo='menu-EMP.html';break;case'diaridegirona.cat':archivo='menu-GIR.html';break;case'diariodeibiza.es':archivo='menu-IBI.html';break;case'diarioinformacion.com':archivo='menu-INF.html';break;case'informacion.es':archivo='menu-INF.html';break;case'levante-emv.com':archivo='menu-LEV.html';break;case'superdeporte.es':archivo='menu-SUP.html';break;case'lne.es':archivo='menu-LNE.html';break;case'laopiniondemalaga.es':archivo='menu-MAL.html';break;case'diariodemallorca.es':archivo='menu-MLL.html';break;case'laopiniondemurcia.es':archivo='menu-MUR.html';break;case'laprovincia.es':archivo='menu-PRO.html';break;case'regio7.cat':archivo='menu-REG.html';break;case'laopinion.es':archivo='menu-TEN.html';break;case'farodevigo.es':archivo='menu-VIG.html';break;case'laopiniondezamora.es':archivo='menu-ZAM.html';break;case'mallorcazeitung.es':archivo='menu-ZEI.html';break;case'sport.es':zeta=1;break;case'elperiodico.com':zeta=2;break;default:archivo='menu-neo.html';break;}
var path='https://www.neomotor.com/objetos/'+archivo;</script> <script>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</script> <script>jQuery(document).ready(function($){var contador=0;$(window).on('scroll',function(){if($(this).scrollTop()<=200){$("#div-gpt-ad_728").removeClass('banner-fixed');}
else{if(contador==0){$("#div-gpt-ad_728").addClass('banner-fixed');setTimeout(remove_class,6000);contador++;}}});function remove_class(){$("#div-gpt-ad_728").removeClass('banner-fixed');}});</script>  <script>var sbiajaxurl="https://www.neomotor.com/wp-admin/admin-ajax.php";</script> <div class=td-more-articles-box> <i class="td-icon-close td-close-more-articles-box"></i> <span class=td-more-articles-box-title>Te recomendamos leer:</span><div class=td-content-more-articles-box><div class="td_module_6 td_module_wrap td-animation-stack"><div class=td-module-thumb><a href=https://www.neomotor.com/motos/peugeot-pulsion-el-scooter-conectado.html rel=bookmark class=td-image-wrap title="Peugeot Pulsion, el scooter conectado"><img width=100 height=70 class=entry-thumb src=https://www.neomotor.com/media/2019/09/peugeotuu-100x70.jpg  srcset="https://www.neomotor.com/media/2019/09/peugeotuu-100x70.jpg 100w, https://www.neomotor.com/media/2019/09/peugeotuu-300x212.jpg 300w, https://www.neomotor.com/media/2019/09/peugeotuu-768x543.jpg 768w, https://www.neomotor.com/media/2019/09/peugeotuu-218x150.jpg 218w, https://www.neomotor.com/media/2019/09/peugeotuu-1068x756.jpg 1068w, https://www.neomotor.com/media/2019/09/peugeotuu-594x420.jpg 594w, https://www.neomotor.com/media/2019/09/peugeotuu.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt title="Peugeot Pulsion, el scooter conectado"></a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.neomotor.com/motos/peugeot-pulsion-el-scooter-conectado.html rel=bookmark title="Peugeot Pulsion, el scooter conectado">Peugeot Pulsion, el scooter conectado</a></h3><div class=td-module-meta-info> <a href=https://www.neomotor.com/motos class=td-post-category>Motos</a></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class=td-module-thumb><a href=https://www.neomotor.com/motos/el-nuevo-honda-sh125i-ya-tiene-precio-y-fecha-de-llegada.html rel=bookmark class=td-image-wrap title="El nuevo Honda SH125i ya tiene precio y fecha de llegada"><img width=100 height=70 class=entry-thumb src=https://www.neomotor.com/media/2020/04/202351-2020-honda-sh125-100x70.jpg  srcset="https://www.neomotor.com/media/2020/04/202351-2020-honda-sh125-100x70.jpg 100w, https://www.neomotor.com/media/2020/04/202351-2020-honda-sh125-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt title="El nuevo Honda SH125i ya tiene precio y fecha de llegada"></a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.neomotor.com/motos/el-nuevo-honda-sh125i-ya-tiene-precio-y-fecha-de-llegada.html rel=bookmark title="El nuevo Honda SH125i ya tiene precio y fecha de llegada">El nuevo Honda SH125i ya tiene precio y fecha de llegada</a></h3><div class=td-module-meta-info> <a href=https://www.neomotor.com/motos class=td-post-category>Motos</a></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class=td-module-thumb><a href=https://www.neomotor.com/motos/la-moto-mas-vendida-en-espana-cambia-de-imagen.html rel=bookmark class=td-image-wrap title="La moto más vendida en España cambia de imagen&#8230;"><img width=100 height=70 class=entry-thumb src=https://www.neomotor.com/media/2020/01/agilitycity-100x70.jpg  srcset="https://www.neomotor.com/media/2020/01/agilitycity-100x70.jpg 100w, https://www.neomotor.com/media/2020/01/agilitycity-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt title="La moto más vendida en España cambia de imagen&#8230;"></a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.neomotor.com/motos/la-moto-mas-vendida-en-espana-cambia-de-imagen.html rel=bookmark title="La moto más vendida en España cambia de imagen&#8230;">La moto más vendida en España cambia de imagen&#8230;</a></h3><div class=td-module-meta-info> <a href=https://www.neomotor.com/motos class=td-post-category>Motos</a></div></div></div></div></div> <script id=lsow-frontend-scripts-js-extra>var lsow_settings={"mobile_width":"780","custom_css":""};</script> <script src=https://www.neomotor.com/wp-content/cache/minify/77bfe.js></script>  <script>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</script> <div id=tdw-css-writer style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title=Editor class="tdw-tab tdc-tab-active" href=# data-tab-content=tdw-tab-editor>Edit with Live CSS</a><div class=tdw-less-info title="This will be red when errors are detected in your CSS and LESS"></div></header><div class=tdw-content><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery,undefined){jQuery(window).ready(function(){if('undefined'!==typeof tdcAdminIFrameUI){var $liveIframe=tdcAdminIFrameUI.getLiveIframe();if($liveIframe.length){$liveIframe.load(function(){$liveIframe.contents().find('body').append('<textarea class=tdw-css-writer-editor style="display: none"></textarea>');});}}});})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5f7028db3e561">.modulo-fijo .td-module-thumb{
    
    height:300px;
    
}

</textarea><div id=td_live_css_uid_1_5f7028db3e561 class=td-code-editor></div> <script>jQuery(window).load(function(){if('undefined'!==typeof tdLiveCssInject){tdLiveCssInject.init();var editor_textarea=jQuery('.td_live_css_uid_1_5f7028db3e561');var languageTools=ace.require("ace/ext/language_tools");var tdcCompleter={getCompletions:function(editor,session,pos,prefix,callback){if(prefix.length===0){callback(null,[]);return}
if('undefined'!==typeof tdcAdminIFrameUI){var data={error:undefined,getShortcode:''};tdcIFrameData.getShortcodeFromData(data);if(!_.isUndefined(data.error)){tdcDebug.log(data.error);}
if(!_.isUndefined(data.getShortcode)){var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results=data.getShortcode.match(regex);var elClasses={};for(var i=0;i<results.length;i++){var currentClasses=results[i].replace('el_class="','').replace('"','').split(' ');for(var j=0;j<currentClasses.length;j++){if(_.isUndefined(elClasses[currentClasses[j]])){elClasses[currentClasses[j]]='';}}}
var arrElClasses=[];for(var prop in elClasses){arrElClasses.push(prop);}
callback(null,arrElClasses.map(function(item){return{name:item,value:item,meta:'in_page'}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor=ace.edit("td_live_css_uid_1_5f7028db3e561");window.editor.$blockScrolling=Infinity;window.editorChangeHandler=function(){window.onbeforeunload=function(){if(tdwState.lessWasEdited){return"You have attempted to leave this page. Are you sure?";}
return false;};var editorValue=editor.getSession().getValue();editor_textarea.val(editorValue);if('undefined'!==typeof tdcAdminIFrameUI){tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);tdcMain.setContentModified();}
tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change',editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.getSession().setUseWrapMode(true);editor.setOptions({enableBasicAutocompletion:true,enableSnippets:true,enableLiveAutocompletion:false});}});</script> </div></div><footer> <a href=# class=tdw-save-css>Save</a><div class=tdw-more-info-text>Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class=tdw-resize></div></footer></div></body></html>