<!doctype html > <!--[if IE 8]><html class=ie8 lang=en> <![endif]--> <!--[if IE 9]><html class=ie9 lang=en> <![endif]--> <!--[if gt IE 8]><!--><html lang=es> <!--<![endif]--><head><title>Luis Moya y Jordi Gené nos dan cinco claves para conducir en nieve | Neomotor</title><meta charset=UTF-8><meta name=viewport content="width=device-width, initial-scale=1.0"><link rel=pingback href=https://www.neomotor.com/xmlrpc.php><meta name=description content="La poca visibilidad y las inclemencias meteorológicas, habituales durante los meses de invierno, representan un peligro en las carreteras y ponen constantemente a prueba la destreza de los conductores. Pero ¿sabemos realmente cómo se tiene que conducir sobre nieve? Para resolver esta pregunta,&nbsp;Luis Moya, embajador de Volkswagen, y Jordi Gené, director técnico de la escuela [&hellip;]"> <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','2280726002247696');fbq('track','PageView');</script> <noscript> <img height=1 width=1 src="https://www.facebook.com/tr?id=2280726002247696&ev=PageView &noscript=1"> </noscript><meta property=og:image content=https://www.neomotor.com/media/2019/01/conduccin-sobre-nieve-2.jpg><link rel=icon type=image/png href=https://www.neomotor.com/media/favicon-neomotor.png><link rel=canonical href=https://www.neomotor.com/conduccion/luis-moya-y-jordi-gene-nos-dan-cinco-claves-para-conducir-en-nieve.html><meta property=og:title content="Luis Moya y Jordi Gené nos dan cinco claves para conducir en nieve | Neomotor"><meta property=og:type content=article><meta property=og:url content=https://www.neomotor.com/conduccion/luis-moya-y-jordi-gene-nos-dan-cinco-claves-para-conducir-en-nieve.html><meta property=og:image content=https://www.neomotor.com/media/2019/01/conduccin-sobre-nieve-2.jpg><meta property=og:site_name content=NeoMotor><meta property=fb:admins content=911073459005900><meta property=fb:app_id content=299506180641125><meta property=og:description content="La poca visibilidad y las inclemencias meteorológicas, habituales durante los meses de invierno, representan un peligro en las carreteras y ponen constantemente a prueba la destreza de los conductores"><meta property=article:publisher content=https://www.facebook.com/NeoMotorPrensaIberica><meta property=article:published_time content=2019-01-30T12:31:32Z><meta property=article:modified_time content=2019-04-02T14:34:13Z><meta property=og:image:secure_url content=https://www.neomotor.com/media/2019/01/conduccin-sobre-nieve-2.jpg><meta name=twitter:card content=summary_large_image><meta name=twitter:site content=@NeoMotor><meta name=twitter:domain content=neomotor.com><meta name=twitter:title content="Luis Moya y Jordi Gené nos dan cinco claves para conducir en nieve | N"><meta name=twitter:description content="La poca visibilidad y las inclemencias meteorológicas, habituales durante los meses de invierno, representan un peligro en las carreteras y ponen constantemente a prueba la destreza de los conductores"><meta name=twitter:image content=https://www.neomotor.com/media/2019/01/conduccin-sobre-nieve-2.jpg><link rel=amphtml href=https://www.neomotor.com/conduccion/luis-moya-y-jordi-gene-nos-dan-cinco-claves-para-conducir-en-nieve.html?amp><meta name=generator content="AMP for WP 0.9.97.51.2"><link rel=dns-prefetch href=//maxcdn.bootstrapcdn.com><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="Neomotor: coches, motos y todo motor &raquo; Feed" href=https://www.neomotor.com/feed><link rel=alternate type=application/rss+xml title="Neomotor: coches, motos y todo motor &raquo; RSS de los comentarios" href=https://www.neomotor.com/comments/feed> <script type=text/javascript>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.neomotor.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type=text/css>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel=stylesheet href=https://www.neomotor.com/wp-content/cache/minify/4b3ba.css media=all><link rel=stylesheet id=sb-font-awesome-css  href=https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css type=text/css media=all><link rel=stylesheet href=https://www.neomotor.com/wp-content/cache/minify/16d2f.css media=all><link rel=stylesheet id=google-fonts-style-css  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=9.2.2' type=text/css media=all><link rel=stylesheet href=https://www.neomotor.com/wp-content/cache/minify/0e358.css media=all> <script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script src=https://www.neomotor.com/wp-content/cache/minify/18fb5.js></script> <link rel=https://api.w.org/ href=https://www.neomotor.com/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.neomotor.com/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.neomotor.com/wp-includes/wlwmanifest.xml><link rel=prev title='BMW anuncia los precios para España del nuevo Serie 3 berlina 2019' href=https://www.neomotor.com/coches/bmw/serie-3/bmw-anuncia-los-precios-para-espana-del-nuevo-serie-3-berlina.html><link rel=next title='Mercedes-Benz y Endesa instalan puntos de carga en los domicilios de sus clientes' href=https://www.neomotor.com/industria/mercedes-benz-y-endesa-instalan-puntos-de-carga-en-los-domicilios-de-sus-clientes.html><meta name=generator content="WordPress 5.2.2"><link rel=shortlink href='https://www.neomotor.com/?p=12650'><link rel=alternate type=application/json+oembed href="https://www.neomotor.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neomotor.com%2Fconduccion%2Fluis-moya-y-jordi-gene-nos-dan-cinco-claves-para-conducir-en-nieve.html"><link rel=alternate type=text/xml+oembed href="https://www.neomotor.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neomotor.com%2Fconduccion%2Fluis-moya-y-jordi-gene-nos-dan-cinco-claves-para-conducir-en-nieve.html&#038;format=xml"> <script data-cfasync=false>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize={Share:"Compartir",Save:"Guardar",Subscribe:"Suscribirse",Email:"Email",Bookmark:"Marcador",ShowAll:"Mostrar todo",ShowLess:"Mostrar menos",FindServices:"Buscar servicios(s)",FindAnyServiceToAddTo:"Buscar servicio",PoweredBy:"Servicio ofrecido por",ShareViaEmail:"Compartir por correo electrónico",SubscribeViaEmail:"Suscribirse a través de correo electrónico",BookmarkInYourBrowser:"Agregar a marcadores de tu navegador",BookmarkInstructions:"Presiona Ctrl + D o \u2318+D para agregar a favoritos",AddToYourFavorites:"Agregar a favoritos",SendFromWebOrProgram:"Enviar desde cualquier dirección o programa de correo electrónico ",EmailProgram:"Programación de correo electrónicos",More:"Más&#8230;",ThanksForSharing:"¡Gracias por compartir!",ThanksForFollowing:"¡Gracias por seguirmos!"};(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <meta property=og:type content=article><meta property=og:url content=https://www.neomotor.com/conduccion/luis-moya-y-jordi-gene-nos-dan-cinco-claves-para-conducir-en-nieve.html><meta property=og:title content="Luis Moya y Jordi Gené nos dan cinco claves para conducir en nieve"><meta property=og:description content="La poca visibilidad y las inclemencias meteorológicas, habituales durante los meses de invierno, representan un peligro en las carreteras y ponen constantemente a prueba la destreza de los conductores. Pero ¿sabemos realmente cómo se tiene que conducir sobre nieve? Para resolver esta pregunta,&nbsp;Luis Moya, embajador de Volkswagen, y Jordi Gené, director técnico de la escuela [&hellip;]"><meta property=og:site_name content="Neomotor: coches, motos y todo motor"><meta property=og:image content=https://www.neomotor.com/media/2019/01/conduccin-sobre-nieve-2.jpg><meta property=og:image:alt content><meta property=og:image:width content=1520><meta property=og:image:height content=855><meta itemscope itemtype=article><meta itemprop=description content="La poca visibilidad y las inclemencias meteorológicas, habituales durante los meses de invierno, representan un peligro en las carreteras y ponen constantemente a prueba la destreza de los conductores. Pero ¿sabemos realmente cómo se tiene que conducir sobre nieve? Para resolver esta pregunta,&nbsp;Luis Moya, embajador de Volkswagen, y Jordi Gené, director técnico de la escuela [&hellip;]"><meta itemprop=image content=https://www.neomotor.com/media/2019/01/conduccin-sobre-nieve-2.jpg><meta name=twitter:card content=summary_large_image><meta name=twitter:url content=https://www.neomotor.com/conduccion/luis-moya-y-jordi-gene-nos-dan-cinco-claves-para-conducir-en-nieve.html><meta name=twitter:title content="Luis Moya y Jordi Gené nos dan cinco claves para conducir en nieve"><meta name=twitter:description content="La poca visibilidad y las inclemencias meteorológicas, habituales durante los meses de invierno, representan un peligro en las carreteras y ponen constantemente a prueba la destreza de los conductores. Pero ¿sabemos realmente cómo se tiene que conducir sobre nieve? Para resolver esta pregunta,&nbsp;Luis Moya, embajador de Volkswagen, y Jordi Gené, director técnico de la escuela [&hellip;]"><meta name=twitter:image content=https://www.neomotor.com/media/2019/01/conduccin-sobre-nieve-2.jpg><meta property=fb:app_id content=299506180641125> <script type=text/javascript>(function(){window.lsow_fs={can_use_premium_code:false};})();</script>  <script type=application/ld+json>[{"@context":"http:\/\/schema.org\/","@type":"WPHeader","url":"https:\/\/www.neomotor.com\/conduccion\/luis-moya-y-jordi-gene-nos-dan-cinco-claves-para-conducir-en-nieve.html","headline":"Luis Moya y Jordi Gené nos dan cinco claves para conducir en nieve","description":"La poca visibilidad y las inclemencias meteorológicas, habituales durante los meses de invierno, representan un peligro en las..."},{"@context":"http:\/\/schema.org\/","@type":"WPFooter","url":"https:\/\/www.neomotor.com\/conduccion\/luis-moya-y-jordi-gene-nos-dan-cinco-claves-para-conducir-en-nieve.html","headline":"Luis Moya y Jordi Gené nos dan cinco claves para conducir en nieve","description":"La poca visibilidad y las inclemencias meteorológicas, habituales durante los meses de invierno, representan un peligro en las...","copyrightYear":"2019"}]</script>  <script type=application/ld+json>{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.neomotor.com\/conduccion\/luis-moya-y-jordi-gene-nos-dan-cinco-claves-para-conducir-en-nieve.html"},"url":"https:\/\/www.neomotor.com\/conduccion\/luis-moya-y-jordi-gene-nos-dan-cinco-claves-para-conducir-en-nieve.html","headline":"Luis Moya y Jordi Gené nos dan cinco claves para conducir en...","datePublished":"2019-01-30T13:31:32+02:00","dateModified":"2019-04-02T16:34:13+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.neomotor.com\/#organization","name":"Neomotor | Prensa Ibérica","logo":{"@type":"ImageObject","url":"https:\/\/www.neomotor.com\/media\/favicon-neomotor.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.neomotor.com\/media\/2019\/01\/conduccin-sobre-nieve-2.jpg","width":1520,"height":855},"articleSection":"Actualidad","description":"La poca visibilidad y las inclemencias meteorológicas, habituales durante los meses de invierno, representan un peligro en las carreteras y ponen constantemente a prueba la destreza de los conductores. Pero ¿sabemos realmente cómo se tiene que conducir sobre nieve? Para resolver esta pregunta,&nbsp;Luis Moya, embajador de Volkswagen, y Jordi","author":{"@type":"Person","name":"Claudia Baranova","url":"https:\/\/www.neomotor.com\/autor\/cbaranova","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/0f27cf21ace844601989bc4b005f014a?s=96&d=mm&r=g","height":96,"width":96},"sameAs":["https:\/\/www.neomotor.es"]}}</script> <script>window.tdwGlobal={"adminUrl":"https:\/\/www.neomotor.com\/wp-admin\/","wpRestNonce":"e8f24fa84c","wpRestUrl":"https:\/\/www.neomotor.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html"};</script> <!--[if lt IE 9]><script src=https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js></script><![endif]--> <script type=application/ld+json>{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.neomotor.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.neomotor.com/entradas","name":"Entradas"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.neomotor.com/conduccion/luis-moya-y-jordi-gene-nos-dan-cinco-claves-para-conducir-en-nieve.html","name":"Luis Moya y Jordi Gen\u00e9 nos dan cinco claves para conducir en nieve","image":"https://www.neomotor.com/media/2019/01/conduccin-sobre-nieve-2.jpg"}}]}</script>  <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tds_general_modal_image="yes";var td_ajax_url="https:\/\/www.neomotor.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.2.2";var td_get_template_directory_uri="https:\/\/www.neomotor.com\/wp-content\/themes\/Newspaper";var tds_snap_menu="snap";var tds_logo_on_sticky="show_header_logo";var tds_header_style="tdm_header_style_1";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Email incorrecto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=1000;var tds_theme_color_site_wide="#dd3333";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style>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</style> <script type=application/ld+json>{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"https://www.neomotor.com/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.neomotor.com/conduccion","name":"Conducción"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.neomotor.com/conduccion/luis-moya-y-jordi-gene-nos-dan-cinco-claves-para-conducir-en-nieve.html","name":"Luis Moya y Jordi Gené nos dan cinco claves para conducir en..."}}]}</script> <style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item
i{color:#d33}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item{background-color:#d33}.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after{border-color:#d33}.tdm-btn-style1{background-color:#d33}.tdm-btn-style2:before{border-color:#d33}.tdm-btn-style2{color:#d33}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #d33;-moz-box-shadow:0 2px 16px #d33;box-shadow:0 2px 16px #d33}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #d33;-moz-box-shadow:0 4px 26px #d33;box-shadow:0 4px 26px #d33}.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#fff}.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a{color:#bf0411}.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a{border-color:#bf0411}.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.sfHover>a{background-color:#bf0411}</style><style id=tdw-css-placeholder></style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-545688-97"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-545688-97');</script>  <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"8731705"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=8731705&cv=2.0&cj=1"> </noscript> <script type=text/javascript>var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['setSiteId','1135142222616940686']);cX.callQueue.push(['requireConsent']);cX.callQueue.push(['sendPageViewEvent']);</script> <script type=text/javascript>(function(){try{var scriptEl=document.createElement('script');scriptEl.type='text/javascript';scriptEl.async='async';scriptEl.src=('https:'==location.protocol)?'https://scdn.cxense.com/cx.js':'http://cdn.cxense.com/cx.js';var targetEl=document.getElementsByTagName('script')[0];targetEl.parentNode.insertBefore(scriptEl,targetEl);}catch(e){};}());window.didomiOnReady=window.didomiOnReady||[];window.didomiOnReady.push(function(Didomi){Didomi.getObservableOnUserConsentStatusForVendor('412').filter(function(status){return status!==undefined}).subscribe(function(consentStatusForVendor){if(consentStatusForVendor===true){cX.setConsent({pv:true,segment:true,ad:true,recs:true},{runCallQueue:true});}else if(consentStatusForVendor===false){cX.callQueue.push(['setConsent',{pv:false,segment:false,ad:false,recs:false}]);}});});</script>  <script type=text/javascript src=https://trafico.prensaiberica.es/cmp/min/prensaiberica-es.js></script> <script>window.adm_config={"adUnit":"neo/noticias"};</script> <script type=text/javascript src=https://trafico.prensaiberica.es/adm/min/prensaiberica.js async></script> <script>jQuery(document).ready(function($){$('.td-gallery-slide-prev-next-but').on('click',function(){gtag('config','UA-545688-97',{'page_title':'Luis Moya y Jordi Gené nos dan cinco claves para conducir en nieve | Neomotor','page_path':location.pathname});$("#reload-comscore").load("https://www.neomotor.com/wp-content/themes/Newspaper-child/comscore.inc");cX.callQueue.push(['initializePage']);cX.callQueue.push(['requireConsent']);cX.callQueue.push(['setSiteId','1135142222616940686']);cX.callQueue.push(['sendPageViewEvent']);})
$('.post_td_gallery .td-button').on('click',function(){gtag('config','UA-545688-97',{'page_title':'Luis Moya y Jordi Gené nos dan cinco claves para conducir en nieve | Neomotor','page_path':location.pathname});$("#reload-comscore").load("https://www.neomotor.com/wp-content/themes/Newspaper-child/comscore.inc");cX.callQueue.push(['initializePage']);cX.callQueue.push(['requireConsent']);cX.callQueue.push(['setSiteId','1135142222616940686']);cX.callQueue.push(['sendPageViewEvent']);})})</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-12650 single-format-video luis-moya-y-jordi-gene-nos-dan-cinco-claves-para-conducir-en-nieve global-block-template-9 td-blog-cars single_template_9 td-boxed-layout" itemscope=itemscope itemtype=https://schema.org/WebPage><div id=reload-comscore style=display:none></div><div id=menu_medias></div><div class=td-scroll-up><i class=td-icon-menu-up></i></div><div class=td-menu-background></div><div id=td-mobile-nav><div class=td-mobile-container><div class=td-menu-socials-wrap><div class=td-menu-socials> <span class=td-social-icon-wrap> <a target=_blank href=https://www.facebook.com/NeoMotorPrensaIberica title=Facebook> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class=td-social-icon-wrap> <a target=_blank href=https://www.instagram.com/neomotorprensaiberica/ title=Instagram> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class=td-social-icon-wrap> <a target=_blank href=https://twitter.com/NeoMotor title=Twitter> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class=td-social-icon-wrap> <a target=_blank href=https://www.youtube.com/channel/UCBGPJsdC2eTzLDJJajfSt9w title=Youtube> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class=td-mobile-close> <a href=#><i class=td-icon-close-mobile></i></a></div></div><div class=td-mobile-content><div class=menu-principal-container><ul id=menu-principal class=td-mobile-main-menu><li id=menu-item-3004 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-3004"><a href=https://www.neomotor.com/actualidad>Actualidad</a></li><li id=menu-item-3037 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-3037"><a href=https://www.neomotor.com/coches>Coches</a></li><li id=menu-item-3038 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3038"><a href=https://www.neomotor.com/motos>Motos</a></li><li id=menu-item-26912 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26912"><a href=https://www.neomotor.com/radares>Radares</a></li><li id=menu-item-3039 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3039"><a href=https://www.neomotor.com/pruebas>Pruebas</a></li><li id=menu-item-3198 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3198"><a href=https://www.neomotor.com/conduccion>Conducción</a></li><li id=menu-item-7680 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7680"><a href=https://www.neomotor.com/marcas>Marcas</a></li><li id=menu-item-5188 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5188"><a href=#>Multimedia<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-3914 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3914"><a href=https://www.neomotor.com/videos>Vídeos</a></li><li id=menu-item-3915 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3915"><a href=https://www.neomotor.com/fotos>Fotos</a></li></ul></li><li id=menu-item-3116 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3116"><a href=https://www.neomotor.com/industria>Industria</a></li><li id=menu-item-9276 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9276"><a href=https://www.neomotor.com/revista-neo>NEO<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-18456 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18456"><a href=https://www.neomotor.com/seleccion-motor>Selección Motor</a></li></ul></li></ul></div></div></div></div><div class=td-search-background></div><div class=td-search-wrap-mob><div class=td-drop-down-search aria-labelledby=td-header-search-button><form method=get class=td-search-form action=https://www.neomotor.com/><div class=td-search-close> <a href=#><i class=td-icon-close-mobile></i></a></div><div role=search class=td-search-input> <span>Buscar</span> <input id=td-header-search-mob type=text value name=s autocomplete=off></div></form><div id=td-aj-search-mob></div></div></div><div id=td-outer-wrap class=td-theme-wrap><div id=div-gpt-ad_skyizda></div><div id=div-gpt-ad_skydcha></div><div class="td-header-wrap tdm-header tdm-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class=top-bar-style-1><div class=td-header-sp-top-menu></div><div class=td-header-sp-top-widget><div class=td-search-btns-wrap> <a id=td-header-search-button href=# role=button class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a></div><div class=td-drop-down-search aria-labelledby=td-header-search-button><form method=get class=td-search-form action=https://www.neomotor.com/><div role=search class=td-head-form-search-wrap> <input id=td-header-search type=text value name=s autocomplete=off><input class="wpb_button wpb_btn-inverse btn" type=submit id=td-header-search-top value=Buscar></div></form><div id=td-aj-search></div></div> <span class=td-social-icon-wrap> <a target=_blank href=https://www.facebook.com/NeoMotorPrensaIberica title=Facebook> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class=td-social-icon-wrap> <a target=_blank href=https://www.instagram.com/neomotorprensaiberica/ title=Instagram> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class=td-social-icon-wrap> <a target=_blank href=https://twitter.com/NeoMotor title=Twitter> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class=td-social-icon-wrap> <a target=_blank href=https://www.youtube.com/channel/UCBGPJsdC2eTzLDJJajfSt9w title=Youtube> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu"><div class=tdm-menu-btns-socials><div class=td-search-wrapper><div id=td-top-search><div class=header-search-wrap><div class="dropdown header-search"> <a id=td-header-search-button-mob href=# role=button class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a></div></div></div></div></div><div id=td-header-menu role=navigation><div id=td-top-mobile-toggle><a href=#><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href=https://www.neomotor.com/> <img src=https://www.neomotor.com/media/logo-neomotor-grande.png alt=NeoMotor title=NeoMotor> </a> <a class="td-header-logo td-sticky-header" href=https://www.neomotor.com/> <img src=https://www.neomotor.com/media/logo-neomotor-grande.png alt=NeoMotor title=NeoMotor> <span class=td-visual-hidden>Neomotor: coches, motos y todo motor</span> </a></div><div class=menu-principal-container><ul id=menu-principal-1 class=sf-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-3004"><a href=https://www.neomotor.com/actualidad>Actualidad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-3037"><a href=https://www.neomotor.com/coches>Coches</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3038"><a href=https://www.neomotor.com/motos>Motos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26912"><a href=https://www.neomotor.com/radares>Radares</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3039"><a href=https://www.neomotor.com/pruebas>Pruebas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-3198"><a href=https://www.neomotor.com/conduccion>Conducción</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu td-mega-menu-page menu-item-7680"><a href=https://www.neomotor.com/marcas>Marcas</a><ul class=sub-menu><li id=menu-item-0 class=menu-item-0><div class=td-container-border><div class=td-mega-grid><div id=td_uid_1_5d4c6905b3669 class=tdc-row><div class="vc_row td_uid_1_5d4c6905b3680_rand  wpb_row td-pb-row" ><style scoped>.td_uid_1_5d4c6905b3680_rand{min-height:0}</style><div class="vc_column td_uid_2_5d4c6905b3998_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class=wpb_wrapper><div class="wpb_wrapper td_block_wrap vc_raw_html td_uid_3_5d4c6905b3afd_rand "><div class=td-fix-index><style type=text/css>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</style><div class=menumarcas> <a title="Neomotor - Abarth" href=https://www.neomotor.com/coches/abarth><img class=menumarcasabarth alt="Neomotor - Abarth" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="><span></span></a> <a title="Neomotor - Alfa Romeo"  href=https://www.neomotor.com/coches/alfa-romeo><img class=menumarcasalfa-romeo alt="Neomotor - Alfa Romeo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Aston - Martin"  href=https://www.neomotor.com/coches/aston-martin><img class=menumarcasaston-martin alt="Neomotor - Aston - Martin" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Audi"  href=https://www.neomotor.com/coches/audi><img class=menumarcasaudi alt="Neomotor - Audi" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Bentley"  href=https://www.neomotor.com/coches/bentley><img class=menumarcasbentley alt="Neomotor - Bentley" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - BMW"  href=https://www.neomotor.com/coches/bmw><img class=menumarcasbmw alt="Neomotor - BMW" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Bugatti"  href=https://www.neomotor.com/coches/bugatti><img class=menumarcasbugatti alt="Neomotor - Bugatti" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Citroën"  href=https://www.neomotor.com/coches/citroen><img class=menumarcascitroen alt="Neomotor - Citroën" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Cupra"  href=https://www.neomotor.com/coches/cupra><img class=menumarcascupra alt="Neomotor - Cupra" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Dacia"  href=https://www.neomotor.com/coches/dacia><img class=menumarcasdacia alt="Neomotor - Dacia" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - DS Automobiles"  href=https://www.neomotor.com/coches/ds-automobiles><img class=menumarcasds alt="Neomotor - DS Automobiles" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Ferrari"  href=https://www.neomotor.com/coches/ferrari><img class=menumarcasferrari alt="Neomotor - Ferrari" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Fiat"  href=https://www.neomotor.com/coches/fiat><img class=menumarcasfiat alt="Neomotor - Fiat" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Ford"  href=https://www.neomotor.com/coches/ford><img class=menumarcasford alt="Neomotor - Ford" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Honda"  href=https://www.neomotor.com/coches/honda><img class=menumarcashonda alt="Neomotor - Honda" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAH0AAABjAQMAAACMkp2NAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMAoGBQAABpMAAZaS8DsAAAAASUVORK5CYII="></a> <a title="Neomotor - Hyundai"  href=https://www.neomotor.com/coches/hyundai><img class=menumarcashyundai alt="Neomotor - Hyundai" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Infiniti"  href=https://www.neomotor.com/coches/infiniti><img class=menumarcasinfiniti alt="Neomotor - Infiniti" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Jaguar"  href=https://www.neomotor.com/coches/jaguar><img class=menumarcasjaguar alt="Neomotor - Jaguar" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Jeep"  href=https://www.neomotor.com/coches/jeep><img class=menumarcasjeep alt="Neomotor - Jeep" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Kia"  href=https://www.neomotor.com/coches/kia><img class=menumarcaskia alt="Neomotor - Kia" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Lamborghini"  href=https://www.neomotor.com/coches/lamborghini><img class=menumarcaslamborghini alt="Neomotor - Lamborghini" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Land-Rover"  href=https://www.neomotor.com/coches/land-rover><img class=menumarcasland-rover alt="Neomotor - Land-Rover" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Lexus"  href=https://www.neomotor.com/coches/lexus><img class=menumarcaslexus alt="Neomotor - Lexus" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Lotus"  href=https://www.neomotor.com/coches/lotus><img class=menumarcaslotus alt="Neomotor - Lotus" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Maserati"  href=https://www.neomotor.com/coches/maserati><img class=menumarcasmaserati alt="Neomotor - Maserati" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Mazda"  href=https://www.neomotor.com/coches/mazda><img class=menumarcasmazda alt="Neomotor - Mazda" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Mercedes-Benz"  href=https://www.neomotor.com/coches/mercedes-benz><img class=menumarcasmercedes-benz alt="Neomotor - Mercedes-Benz" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Mini"  href=https://www.neomotor.com/coches/mini><img class=menumarcasmini alt="Neomotor - Mini" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Mitsubishi"  href=https://www.neomotor.com/coches/mitsubishi><img class=menumarcasmitsubishi alt="Neomotor - Mitsubishi" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Morgan"  href=https://www.neomotor.com/coches/morgan><img class=menumarcasmorgan alt="Neomotor - Morgan" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Nissan"  href=https://www.neomotor.com/coches/nissan><img class=menumarcasnissan alt="Neomotor - Nissan" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Opel"  href=https://www.neomotor.com/coches/opel><img class=menumarcasopel alt="Neomotor - Opel" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Peugeot"  href=https://www.neomotor.com/coches/peugeot><img class=menumarcaspeugeot alt="Neomotor - Peugeot" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Polestar"  href=https://www.neomotor.com/coches/polestar><img class=menumarcaspolestar alt="Neomotor - Polestar" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Porsche"  href=https://www.neomotor.com/coches/porsche><img class=menumarcasporsche alt="Neomotor - Porsche" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Renault"  href=https://www.neomotor.com/coches/renault><img class=menumarcasrenault alt="Neomotor - Renault" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Rolls-Royce"  href=https://www.neomotor.com/coches/rolls-royce><img class=menumarcasrolls-royce alt="Neomotor - Rolls-Royce" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Seat"  href=https://www.neomotor.com/coches/seat><img class=menumarcasseat alt="Neomotor - Seat" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Skoda"  href=https://www.neomotor.com/coches/skoda><img class=menumarcasskoda alt="Neomotor - Skoda" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Smart"  href=https://www.neomotor.com/coches/smart><img class=menumarcassmart alt="Neomotor - Smart" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Ssang-Yong"  href=https://www.neomotor.com/coches/ssang-yong><img class=menumarcasssangyong alt="Neomotor - Ssang-Yong" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Subaru"  href=https://www.neomotor.com/coches/subaru><img class=menumarcassubaru alt="Neomotor - Subaru" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Suzuki"  href=https://www.neomotor.com/coches/suzuki><img class=menumarcassuzuki alt="Neomotor - Suzuki" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Tesla" href=https://www.neomotor.com/coches/tesla><img class=menumarcastesla alt="Neomotor - Tesla" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Toyota" href=https://www.neomotor.com/coches/toyota><img class=menumarcastoyota alt="Neomotor - Toyota" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Volvo"  href=https://www.neomotor.com/coches/Volvo><img class=menumarcasvolvo alt="Neomotor - Volvo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Volkswagen" href=https://www.neomotor.com/coches/volkswagen><img class=menumarcasvolkswagen alt="Neomotor - Volkswagen" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAH0AAABjAQMAAACMkp2NAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMAoGBQAABpMAAZaS8DsAAAAASUVORK5CYII="></a></div></div></div></div></div></div></div> <script>jQuery(window).load(function(){jQuery('body').find('#td_uid_1_5d4c6905b3669 .td-element-style').each(function(index,element){jQuery(element).css('opacity',1);return;});});</script> <script>jQuery(window).ready(function(){setTimeout(function(){var $content=jQuery('body').find('#tdc-live-iframe'),refWindow=undefined;if($content.length){$content=$content.contents();refWindow=document.getElementById('tdc-live-iframe').contentWindow||document.getElementById('tdc-live-iframe').contentDocument;}else{$content=jQuery('body');refWindow=window;}
$content.find('#td_uid_1_5d4c6905b3669 .td-element-style').each(function(index,element){jQuery(element).css('opacity',1);return;});});},200);</script> <div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href=https://www.neomotor.com/industria/volvo-cars-aumenta-en-un-118-sus-ventas-durante-el-mes-de-octubre.html target=_self class=u0a47253f347a24dc4eafe568af3ff222><style>.u0a47253f347a24dc4eafe568af3ff222{padding:0px;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:bold;background-color:#FFF;border:0!important;border-left:4px solid #2980B9!important;box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-moz-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-o-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-webkit-box-shadow:0 1px 2px rgba(0,0,0,0.17);text-decoration:none}.u0a47253f347a24dc4eafe568af3ff222:active,.u0a47253f347a24dc4eafe568af3ff222:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none}.u0a47253f347a24dc4eafe568af3ff222{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms}.u0a47253f347a24dc4eafe568af3ff222
.ctaText{font-weight:bold;color:#3498DB;text-decoration:none;font-size:16px}.u0a47253f347a24dc4eafe568af3ff222
.postTitle{color:#000;text-decoration:underline!important;font-size:16px}.u0a47253f347a24dc4eafe568af3ff222:hover
.postTitle{text-decoration:underline!important}</style><div style="padding-left:1em; padding-right:1em;"><span class=ctaText>También »</span>&nbsp; <span class=postTitle>Volvo Cars aumenta en un 11,8% sus ventas durante el mes de octubre</span></div></a></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-5188"><a href=#>Multimedia</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3914"><a href=https://www.neomotor.com/videos>Vídeos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3915"><a href=https://www.neomotor.com/fotos>Fotos</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3116"><a href=https://www.neomotor.com/industria>Industria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-9276"><a href=https://www.neomotor.com/revista-neo>NEO</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18456"><a href=https://www.neomotor.com/seleccion-motor>Selección Motor</a></li></ul></li></ul></div></div></div></div></div></div><article id=post-12650 class="td-post-template-9 post-12650 post type-post status-publish format-video has-post-thumbnail hentry category-actualidad category-conduccion category-volkswagen tag-conduccion tag-jordi-gene tag-luis-moya tag-nieve tag-seguridad-vial tag-volkswagen post_format-post-format-video td-container-wrap" itemscope itemtype=https://schema.org/Article><div class=td-container><div class=td-crumb-container><div class=entry-crumbs><span><a title class=entry-crumb href=https://www.neomotor.com/>Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Conducción" class=entry-crumb href=https://www.neomotor.com/conduccion>Conducción</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class=td-bred-no-url-last>Luis Moya y Jordi Gené nos dan cinco claves para conducir en...</span></div></div><link rel=stylesheet href=https://cdn.fluidplayer.com/v2/current/fluidplayer.min.css type=text/css> <script src=https://cdn.fluidplayer.com/v2/current/fluidplayer.js></script> <div class=td-post-featured-video><div style="display: block; margin: 0px auto 20px;" itemscope itemtype=http://schema.org/VideoObject><video id=my-video data-title="Luis Moya y Jordi Gené nos dan cinco claves para conducir en nieve" onpause="sendEvent('pausa', this)" onplaying="sendEvent('play', this)"onplay="sendEvent('inicio', this)" onended="sendEvent('complete', this)"><meta itemprop=name content="Luis Moya y Jordi Gené nos dan cinco claves para conducir en nieve"><meta itemprop=thumbnailURL content=https://www.neomotor.com/media/2019/01/conduccin-sobre-nieve-2.jpg><meta itemprop=embedURL content=https://www.neomotor.com/conduccion/luis-moya-y-jordi-gene-nos-dan-cinco-claves-para-conducir-en-nieve.html><meta itemprop=description content="La poca visibilidad y las inclemencias meteorológicas, habituales durante los meses de invierno, representan un peligro en las carreteras y ponen constantemente a prueba la destreza de los conductores. Pero ¿sabemos realmente cómo se tiene que conducir sobre nieve? Para resolver esta pregunta,&nbsp;Luis Moya, embajador de Volkswagen, y Jordi Gené, director técnico de la escuela [&hellip;]"><meta itemprop=uploaddate content=2019-01-30T13:31:32+02:00> <source src=https://www.neomotor.com/media/videos/SD_ConducirNieve.mp4 title=SD type=video/mp4> <source src=https://www.neomotor.com/media/videos/MD_ConducirNieve.mp4 title=MD type=video/mp4> <source data-fluid-hd src=https://www.neomotor.com/media/videos/HD_ConducirNieve.mp4 title=HD type=video/mp4></video></div></div> <script type=text/javascript>function sendEvent(action,element)
{var videoTitle=jQuery(element).data('title');if(dataLayer&&videoTitle){dataLayer.push({'event':'video','eventCategory':'Video','eventAction':action,'eventLabel':videoTitle});}
else if(ga&&videoTitle)
{gtag('event',action,{'event_category':'videos','event_label':videoTitle});}}
fluidPlayer('my-video',{layout:'default',layoutControls:{fillToContainer:true,primaryColor:false,posterImage:false,autoPlay:false,playButtonShowing:true,playPauseAnimation:true,mute:false,logo:{imageUrl:'https://www.neomotor.com/videoplayer/mosca-neo.png',position:'top right',clickUrl:'https://www.neomotor.com',opacity:0.80,mouseOverImageUrl:null,imageMargin:'2px',hideWithControls:false,showOverAds:false},htmlOnPauseBlock:{html:null,height:null,width:null},allowDownload:false,allowTheatre:true,playbackRateEnabled:false,controlBar:{autoHide:true,autoHideTimeout:3,animated:true},},vastOptions:{adList:[{roll:'preRoll',vastTag:'https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/138855687/nacional-neo/neo-generico_vc&ciu_szs&impl=s&cust_params=p%3Dcpm_preroll%26t%3Dtema%26&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=https://www.neomotor.com/conduccion/luis-moya-y-jordi-gene-nos-dan-cinco-claves-para-conducir-en-nieve.html&description_url=Luis Moya y Jordi Gené nos dan cinco claves para conducir en nieve&correlator=589978886#0#10#0#10',}]}});</script> </div><div class=td-container><div class=td-pb-row><div class="td-pb-span8 td-main-content" role=main><div class=td-ss-main-content><div class=td-post-header><header class=td-post-title><h1 class="entry-title">Luis Moya y Jordi Gené nos dan cinco claves para conducir en nieve</h1><p class=td-post-sub-title itemprop=alternativeHeadline itemtype=https://schema.org/Article>Consultar la previsión del tiempo, llevar siempre las cadenas y tener el depósito lleno son algunos factores a tener en cuenta para viajar durante el invierno</p> <br><center><div id=div-gpt-ad_728></div></center><div class=td-module-meta-info></div></header></div><div class=addtoany_shortcode><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url=https://www.neomotor.com/conduccion/luis-moya-y-jordi-gene-nos-dan-cinco-claves-para-conducir-en-nieve.html data-a2a-title="Luis Moya y Jordi Gené nos dan cinco claves para conducir en nieve"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.neomotor.com/conduccion/luis-moya-y-jordi-gene-nos-dan-cinco-claves-para-conducir-en-nieve.html" title="Compartir en Facebook: Luis Moya y Jordi Gené nos dan cinco claves para conducir en nieve" rel="nofollow noopener" target=_blank onclick="javascript: ga('send', 'social', 'facebook', 'send');"><img src=https://www.neomotor.com/imagenes/share-facebook.png></a> <a href="https://twitter.com/home?status=https://www.neomotor.com/conduccion/luis-moya-y-jordi-gene-nos-dan-cinco-claves-para-conducir-en-nieve.html" title="Compartir en Twitter Luis Moya y Jordi Gené nos dan cinco claves para conducir en nieve" rel="nofollow noopener" target=_blank onclick="javascript: ga('send', 'social', 'twitter', 'tweet');"><img src=https://www.neomotor.com/imagenes/share-twitter.png></a> <a href="whatsapp://send?text=https://www.neomotor.com/conduccion/luis-moya-y-jordi-gene-nos-dan-cinco-claves-para-conducir-en-nieve.html" title="Compartir en WhatsApp Luis Moya y Jordi Gené nos dan cinco claves para conducir en nieve" rel="nofollow noopener" target=_blank onclick="javascript: ga('send', 'social', 'whatsapp', 'send');"><img src=https://www.neomotor.com/imagenes/share-whatsapp.png></a> <a href="https://t.me/share/url?url=https://www.neomotor.com/conduccion/luis-moya-y-jordi-gene-nos-dan-cinco-claves-para-conducir-en-nieve.html&text=Luis Moya y Jordi Gené nos dan cinco claves para conducir en nieve&to=" title="Compartir en Telegram Luis Moya y Jordi Gené nos dan cinco claves para conducir en nieve" rel="nofollow noopener" target=_blank onclick="javascript: ga('send', 'social', 'telegram', 'send');"><img src=https://www.neomotor.com/imagenes/share-telegram.png></a> <a href="http://www.facebook.com/dialog/send?app_id=123456789&amp;link=https://www.neomotor.com/conduccion/luis-moya-y-jordi-gene-nos-dan-cinco-claves-para-conducir-en-nieve.html&amp;redirect_uri=https://www.neomotor.com/conduccion/luis-moya-y-jordi-gene-nos-dan-cinco-claves-para-conducir-en-nieve.html" title="Compartir en Facebook Messenger Luis Moya y Jordi Gené nos dan cinco claves para conducir en nieve" rel="nofollow noopener" target=_blank><img src=https://www.neomotor.com/imagenes/share-messenger.png></a></div></div><div class=td-post-content> <span style="font-weight: bold; text-transform: uppercase; display: block; clear: both; border-bottom: 1px dotted #ccc; margin-bottom: 10px">Marina Baranova <span style="font-weight: normal; font-size: 85%"> &raquo; 30 de enero, 2019</span></span><meta itemprop=articleBody content="La poca visibilidad y las inclemencias meteorológicas, habituales durante los meses de invierno, representan un peligro en las carreteras y ponen constantemente a prueba la destreza de los conductores. Pero ¿sabemos realmente cómo se tiene que conducir sobre nieve?Para resolver esta pregunta,&nbsp;Luis Moya, embajador de Volkswagen, y Jordi Gené, director técnico de la escuela de conducción Volkswagen Driving Experience, nos dan cinco claves para conducir de forma segura en nieve y evitar posibles situaciones peligrosas en la carretera.También nos recuerdan, en el vídeo, que antes de viajar es muy importante consultar la previsión del tiempo, para saber a qué nos podemos enfrentar. Asimismo, es fundamental disponer en el vehículo de cadenas y ropa de abrigo, tener el depósito lleno y la batería del teléfono móvil completamente cargada.[gallery link=file td_select_gallery_slide=slide ids="12658,12656,12657,12655"]"><p>La poca visibilidad y las inclemencias meteorológicas, habituales durante los meses de invierno, representan un peligro en las carreteras y ponen constantemente a prueba la destreza de los conductores. Pero <strong>¿sabemos realmente cómo se tiene que conducir sobre nieve?</strong></p><div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-m td_uid_5_5d4c6905c8fc7_rand td_block_template_9"><div id=div-gpt-ad_300dcha></div></div><p>Para resolver esta pregunta,&nbsp;<strong>Luis Moya</strong>, embajador de Volkswagen, y <strong>Jordi Gené</strong>, director técnico de la escuela de conducción Volkswagen Driving Experience, nos dan <strong>cinco claves para conducir de forma segura en nieve</strong> y evitar posibles situaciones peligrosas en la carretera.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id=smart></div> <script type=text/javascript>var p='96061';var e='smart';var siteName='epineomotor';var cloc="false";var t='//des.smartclip.net/ads?type=dyn&sz=400x320';t+='&sc_sitName='+siteName;t+='&sc_adhoc='+cloc+'&plc='+p;t+='&elementId='+e;t+='&ref='+encodeURIComponent(window.top.document.URL);t+='&rnd='+Math.round(Math.random()*1e8)
var s=document.createElement('script');s.type='text/javascript';s.src=t;document.body.appendChild(s)</script></div><p>También nos recuerdan, en el vídeo, que antes de viajar es muy importante <strong>consultar la previsión del tiempo</strong>, para saber a qué nos podemos enfrentar. Asimismo, es fundamental disponer en el vehículo de cadenas y ropa de abrigo, tener el depósito lleno y la batería del teléfono móvil completamente cargada.</p><style type=text/css>#td_uid_4_5d4c6905bfe8b  .td-doubleSlider-2 .td-item1{background:url(https://www.neomotor.com/media/2019/01/conduccin-sobre-nieve-5-80x60.jpg) 0 0 no-repeat}#td_uid_4_5d4c6905bfe8b  .td-doubleSlider-2 .td-item2{background:url(https://www.neomotor.com/media/2019/01/conduccin-sobre-nieve-3-80x60.jpg) 0 0 no-repeat}#td_uid_4_5d4c6905bfe8b  .td-doubleSlider-2 .td-item3{background:url(https://www.neomotor.com/media/2019/01/conduccin-sobre-nieve-4-80x60.jpg) 0 0 no-repeat}#td_uid_4_5d4c6905bfe8b  .td-doubleSlider-2 .td-item4{background:url(https://www.neomotor.com/media/2019/01/conduccin-sobre-nieve-1-80x60.jpg) 0 0 no-repeat}</style><div id=td_uid_4_5d4c6905bfe8b class="td-gallery td-slide-on-2-columns"><div class=post_td_gallery><div class=td-gallery-slide-top><div class=td-gallery-title></div><div class=td-gallery-controls-wrapper><div class=td-gallery-slide-count><span class=td-gallery-slide-item-focus>1</span> de 4</div><div class=td-gallery-slide-prev-next-but> <i class = "td-icon-left doubleSliderPrevButton"></i> <i class = "td-icon-right doubleSliderNextButton"></i></div></div></div><div class = "td-doubleSlider-1 "><div class = "td-slider"><div class = "td-slide-item td-item1"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2019/01/conduccin-sobre-nieve-5.jpg title="Conducción sobre nieve (5)"  data-caption  data-description> <img src=https://www.neomotor.com/media/2019/01/conduccin-sobre-nieve-5-630x420.jpg srcset="https://www.neomotor.com/media/2019/01/conduccin-sobre-nieve-5-630x420.jpg 630w, https://www.neomotor.com/media/2019/01/conduccin-sobre-nieve-5-300x200.jpg 300w, https://www.neomotor.com/media/2019/01/conduccin-sobre-nieve-5-768x512.jpg 768w, https://www.neomotor.com/media/2019/01/conduccin-sobre-nieve-5.jpg 1536w, https://www.neomotor.com/media/2019/01/conduccin-sobre-nieve-5-330x220.jpg 330w, https://www.neomotor.com/media/2019/01/conduccin-sobre-nieve-5-1068x712.jpg 1068w" sizes="(max-width: 630px) 100vw, 630px" alt> </a></figure></div><div class = "td-slide-item td-item2"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2019/01/conduccin-sobre-nieve-3.jpg title="Conducción sobre nieve (3)"  data-caption  data-description> <img src=https://www.neomotor.com/media/2019/01/conduccin-sobre-nieve-3-747x420.jpg srcset="https://www.neomotor.com/media/2019/01/conduccin-sobre-nieve-3-747x420.jpg 747w, https://www.neomotor.com/media/2019/01/conduccin-sobre-nieve-3-300x169.jpg 300w, https://www.neomotor.com/media/2019/01/conduccin-sobre-nieve-3-768x432.jpg 768w, https://www.neomotor.com/media/2019/01/conduccin-sobre-nieve-3-1068x600.jpg 1068w" sizes="(max-width: 747px) 100vw, 747px" alt> </a></figure></div><div class = "td-slide-item td-item3"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2019/01/conduccin-sobre-nieve-4.jpg title="Conducción sobre nieve (4)"  data-caption  data-description> <img src=https://www.neomotor.com/media/2019/01/conduccin-sobre-nieve-4-746x420.jpg srcset="https://www.neomotor.com/media/2019/01/conduccin-sobre-nieve-4-746x420.jpg 746w, https://www.neomotor.com/media/2019/01/conduccin-sobre-nieve-4-300x169.jpg 300w, https://www.neomotor.com/media/2019/01/conduccin-sobre-nieve-4-768x432.jpg 768w, https://www.neomotor.com/media/2019/01/conduccin-sobre-nieve-4-1068x601.jpg 1068w" sizes="(max-width: 746px) 100vw, 746px" alt> </a></figure></div><div class = "td-slide-item td-item4"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class=slide-gallery-image-link href=https://www.neomotor.com/media/2019/01/conduccin-sobre-nieve-1.jpg title="Conducción sobre nieve (1)"  data-caption  data-description> <img src=https://www.neomotor.com/media/2019/01/conduccin-sobre-nieve-1-630x420.jpg srcset="https://www.neomotor.com/media/2019/01/conduccin-sobre-nieve-1-630x420.jpg 630w, https://www.neomotor.com/media/2019/01/conduccin-sobre-nieve-1-300x200.jpg 300w, https://www.neomotor.com/media/2019/01/conduccin-sobre-nieve-1-768x512.jpg 768w, https://www.neomotor.com/media/2019/01/conduccin-sobre-nieve-1.jpg 1537w, https://www.neomotor.com/media/2019/01/conduccin-sobre-nieve-1-330x220.jpg 330w, https://www.neomotor.com/media/2019/01/conduccin-sobre-nieve-1-1068x712.jpg 1068w" sizes="(max-width: 630px) 100vw, 630px" alt> </a></figure></div></div></div><div class = "td-doubleSlider-2"><div class = "td-slider"><div class = "td-button td-item1"><div class = "td-border"></div></div><div class = "td-button td-item2"><div class = "td-border"></div></div><div class = "td-button td-item3"><div class = "td-border"></div></div><div class = "td-button td-item4"><div class = "td-border"></div></div></div></div></div></div><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href=https://www.neomotor.com/motos/nuevo-kymco-xciting-s-400-versatil-deportividad.html target=_self class=u6695c2370b0e6e57254e9be174b52801><style>.u6695c2370b0e6e57254e9be174b52801{padding:0px;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:bold;background-color:#FFF;border:0!important;border-left:4px solid #2980B9!important;box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-moz-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-o-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-webkit-box-shadow:0 1px 2px rgba(0,0,0,0.17);text-decoration:none}.u6695c2370b0e6e57254e9be174b52801:active,.u6695c2370b0e6e57254e9be174b52801:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none}.u6695c2370b0e6e57254e9be174b52801{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms}.u6695c2370b0e6e57254e9be174b52801
.ctaText{font-weight:bold;color:#3498DB;text-decoration:none;font-size:16px}.u6695c2370b0e6e57254e9be174b52801
.postTitle{color:#000;text-decoration:underline!important;font-size:16px}.u6695c2370b0e6e57254e9be174b52801:hover
.postTitle{text-decoration:underline!important}</style><div style="padding-left:1em; padding-right:1em;"><span class=ctaText>También »</span>&nbsp; <span class=postTitle>Nuevo Kymco Xciting S 400: Versátil deportividad</span></div></a></div></div><footer><div class=td-post-source-tags><ul class="td-tags td-post-small-box clearfix"><li><span>Temas</span></li><li><a href=https://www.neomotor.com/conduccion title=Conducción>Conducción</a></li><li><a href=https://www.neomotor.com/coches/volkswagen title=Volkswagen>Volkswagen</a></li></ul></div><div class=addtoany_shortcode><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url=https://www.neomotor.com/conduccion/luis-moya-y-jordi-gene-nos-dan-cinco-claves-para-conducir-en-nieve.html data-a2a-title="Luis Moya y Jordi Gené nos dan cinco claves para conducir en nieve"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.neomotor.com/conduccion/luis-moya-y-jordi-gene-nos-dan-cinco-claves-para-conducir-en-nieve.html" title="Compartir en Facebook: Luis Moya y Jordi Gené nos dan cinco claves para conducir en nieve" rel="nofollow noopener" target=_blank onclick="javascript: ga('send', 'social', 'facebook', 'send');"><img src=https://www.neomotor.com/imagenes/share-facebook.png></a> <a href="https://twitter.com/home?status=https://www.neomotor.com/conduccion/luis-moya-y-jordi-gene-nos-dan-cinco-claves-para-conducir-en-nieve.html" title="Compartir en Twitter Luis Moya y Jordi Gené nos dan cinco claves para conducir en nieve" rel="nofollow noopener" target=_blank onclick="javascript: ga('send', 'social', 'twitter', 'tweet');"><img src=https://www.neomotor.com/imagenes/share-twitter.png></a> <a href="https://plus.google.com/share?url=https://www.neomotor.com/conduccion/luis-moya-y-jordi-gene-nos-dan-cinco-claves-para-conducir-en-nieve.html" title="Compartir en Google+ Luis Moya y Jordi Gené nos dan cinco claves para conducir en nieve" rel="nofollow noopener" target=_blank onclick="javascript: ga('send', 'social', 'googleplus', 'send');"><img src=https://www.neomotor.com/imagenes/share-gplus.png></a> <a href="whatsapp://send?text=https://www.neomotor.com/conduccion/luis-moya-y-jordi-gene-nos-dan-cinco-claves-para-conducir-en-nieve.html" title="Compartir en WhatsApp Luis Moya y Jordi Gené nos dan cinco claves para conducir en nieve" rel="nofollow noopener" target=_blank onclick="javascript: ga('send', 'social', 'whatsapp', 'send');"><img src=https://www.neomotor.com/imagenes/share-whatsapp.png></a> <a href="https://t.me/share/url?url=https://www.neomotor.com/conduccion/luis-moya-y-jordi-gene-nos-dan-cinco-claves-para-conducir-en-nieve.html&text=Luis Moya y Jordi Gené nos dan cinco claves para conducir en nieve&to=" title="Compartir en Telegram Luis Moya y Jordi Gené nos dan cinco claves para conducir en nieve" rel="nofollow noopener" target=_blank onclick="javascript: ga('send', 'social', 'telegram', 'send');"><img src=https://www.neomotor.com/imagenes/share-telegram.png></a> <a href="http://www.facebook.com/dialog/send?app_id=123456789&amp;link=https://www.neomotor.com/conduccion/luis-moya-y-jordi-gene-nos-dan-cinco-claves-para-conducir-en-nieve.html&amp;redirect_uri=https://www.neomotor.com/conduccion/luis-moya-y-jordi-gene-nos-dan-cinco-claves-para-conducir-en-nieve.html" title="Compartir en Facebook Messenger Luis Moya y Jordi Gené nos dan cinco claves para conducir en nieve" rel="nofollow noopener" target=_blank><img src=https://www.neomotor.com/imagenes/share-messenger.png></a></div></div> <br><div class=bloquerelacionados><div class="td_block_wrap td_block_title" style="margin-bottom: 0px!important"><h4 class="td-block-title" style="font-family:Montserrat Bold !important;font-size:18px !important;text-transform:uppercase !important">Te puede interesar &raquo;</h4></div><div class="relacionados td_block_wrap td_block_related_posts td_block_template_9"><div class=td-related-row><div class="td_module_related_posts td_mod_related_posts"><div class=td-related-span4><div class=td-module-image> <a href=https://www.neomotor.com/industria/asi-han-evolucionado-los-rinones-de-bmw-a-lo-largo-de-la-historia.html> <img width=330 height=220 src=https://www.neomotor.com/media/2019/08/evolucin-de-los-rinones-de-bmw-330x220.jpg class="attachment-miniaturas size-miniaturas wp-post-image" alt="Así han evolucionado los riñones de BMW a lo largo de la historia"></a></div><div class=item-details><h3 class="entry-title td-module-title"> <a href=https://www.neomotor.com/industria/asi-han-evolucionado-los-rinones-de-bmw-a-lo-largo-de-la-historia.html><b>Así han evolucionado los riñones de BMW a lo largo de la historia</b></a></h3></div></div><div class=td-related-span4><div class=td-module-image> <a href=https://www.neomotor.com/coches/porsche/911/porsche-911-gt3-20-anos-haciendo-historia.html> <img width=330 height=220 src=https://www.neomotor.com/media/2019/08/911-gt3-996-y-911-gt3-991-1-330x220.jpeg class="attachment-miniaturas size-miniaturas wp-post-image" alt="Porsche 911 GT3: 20 años haciendo historia"></a></div><div class=item-details><h3 class="entry-title td-module-title"> <a href=https://www.neomotor.com/coches/porsche/911/porsche-911-gt3-20-anos-haciendo-historia.html><b>Porsche 911 GT3: 20 años haciendo historia</b></a></h3></div></div><div class=td-related-span4><div class=td-module-image> <a href=https://www.neomotor.com/conduccion/la-dgt-cambia-la-linea-902-para-reclamar-multas-por-radares.html> <img width=330 height=220 src=https://www.neomotor.com/media/2019/08/multas-330x220.jpg class="attachment-miniaturas size-miniaturas wp-post-image" alt="La DGT cambia la línea 902 para reclamar multas por radares"></a></div><div class=item-details><h3 class="entry-title td-module-title"> <a href=https://www.neomotor.com/conduccion/la-dgt-cambia-la-linea-902-para-reclamar-multas-por-radares.html><b>La DGT cambia la línea 902 para reclamar multas por radares</b></a></h3></div></div></div></div></div><div class="td_block_wrap td_block_title" style="margin-bottom: 0px!important"><h4 class="td-block-title" style="font-family:Montserrat Bold !important;font-size:18px !important;text-transform:uppercase !important">Últimas noticias &raquo;</h4></div><div class="relacionados td_block_wrap td_block_related_posts td_block_template_9"><div class=td-related-row><div class="td_module_related_posts td_mod_related_posts"><div class=td-related-span4><div class=td-module-image> <a href=https://www.neomotor.com/industria/asi-han-evolucionado-los-rinones-de-bmw-a-lo-largo-de-la-historia.html> <img width=330 height=220 src=https://www.neomotor.com/media/2019/08/evolucin-de-los-rinones-de-bmw-330x220.jpg class="attachment-miniaturas size-miniaturas wp-post-image" alt="Así han evolucionado los riñones de BMW a lo largo de la historia"></a></div><div class=item-details><h3 class="entry-title td-module-title"> <a href=https://www.neomotor.com/industria/asi-han-evolucionado-los-rinones-de-bmw-a-lo-largo-de-la-historia.html><b>Así han evolucionado los riñones de BMW a lo largo de la historia</b></a></h3></div></div><div class=td-related-span4><div class=td-module-image> <a href=https://www.neomotor.com/coches/porsche/911/porsche-911-gt3-20-anos-haciendo-historia.html> <img width=330 height=220 src=https://www.neomotor.com/media/2019/08/911-gt3-996-y-911-gt3-991-1-330x220.jpeg class="attachment-miniaturas size-miniaturas wp-post-image" alt="Porsche 911 GT3: 20 años haciendo historia"></a></div><div class=item-details><h3 class="entry-title td-module-title"> <a href=https://www.neomotor.com/coches/porsche/911/porsche-911-gt3-20-anos-haciendo-historia.html><b>Porsche 911 GT3: 20 años haciendo historia</b></a></h3></div></div><div class=td-related-span4><div class=td-module-image> <a href=https://www.neomotor.com/conduccion/la-dgt-cambia-la-linea-902-para-reclamar-multas-por-radares.html> <img width=330 height=220 src=https://www.neomotor.com/media/2019/08/multas-330x220.jpg class="attachment-miniaturas size-miniaturas wp-post-image" alt="La DGT cambia la línea 902 para reclamar multas por radares"></a></div><div class=item-details><h3 class="entry-title td-module-title"> <a href=https://www.neomotor.com/conduccion/la-dgt-cambia-la-linea-902-para-reclamar-multas-por-radares.html><b>La DGT cambia la línea 902 para reclamar multas por radares</b></a></h3></div></div></div></div></div><div class="td_block_wrap td_block_title" style="margin-bottom: 0px!important"><h4 class="td-block-title" style="font-family:Montserrat Bold !important;font-size:18px !important;text-transform:uppercase !important">Multimedia &raquo;</h4></div><div class="relacionados td_block_wrap td_block_related_posts td_block_template_9"><div class=td-related-row><div class="td_module_related_posts td_mod_related_posts"><div class=td-related-span4><div class=td-module-image><div class=td-module-thumb> <a href=https://www.neomotor.com/fotos/nuevo-chevrolet-corvette-stingray-2020.html> <img width=330 height=220 src=https://www.neomotor.com/media/2019/07/nuevo-chevrolet-corvette-stingray-2020-330x220.jpg class="attachment-miniaturas size-miniaturas wp-post-image" alt="Nuevo Chevrolet Corvette Stingray 2020"></a></div></div><div class=item-details><h3 class="entry-title td-module-title"> <a href=https://www.neomotor.com/fotos/nuevo-chevrolet-corvette-stingray-2020.html><b>Nuevo Chevrolet Corvette Stingray 2020</b></a></h3></div></div><div class=td-related-span4><div class=td-module-image><div class=td-module-thumb> <a href=https://www.neomotor.com/coches/ds-automobiles/e-tense/la-gama-e-tense-de-ds-automobiles.html> <img width=330 height=220 src=https://www.neomotor.com/media/2019/05/ds-e-tense-8-330x220.jpg class="attachment-miniaturas size-miniaturas wp-post-image" alt="La gama E-Tense de DS Automobiles"></a></div></div><div class=item-details><h3 class="entry-title td-module-title"> <a href=https://www.neomotor.com/coches/ds-automobiles/e-tense/la-gama-e-tense-de-ds-automobiles.html><b>La gama E-Tense de DS Automobiles</b></a></h3></div></div><div class=td-related-span4><div class=td-module-image><div class=td-module-thumb> <a href=https://www.neomotor.com/coches/bmw/serie-1/nuevo-bmw-serie-1-2019.html> <img width=330 height=220 src=https://www.neomotor.com/media/2019/05/nuevo-bmw-serie-1-2019-330x220.jpg class="attachment-miniaturas size-miniaturas wp-post-image" alt="Nuevo BMW Serie 1 2019"></a></div></div><div class=item-details><h3 class="entry-title td-module-title"> <a href=https://www.neomotor.com/coches/bmw/serie-1/nuevo-bmw-serie-1-2019.html><b>Nuevo BMW Serie 1 2019</b></a></h3></div></div></div></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class=td-post-next-prev-content><span>Artículo anterior</span><a href=https://www.neomotor.com/coches/bmw/serie-3/bmw-anuncia-los-precios-para-espana-del-nuevo-serie-3-berlina.html>BMW anuncia los precios para España del nuevo Serie 3 berlina 2019</a></div></div><div class=td-next-prev-separator></div><div class="td-block-span6 td-post-next-post"><div class=td-post-next-prev-content><span>Artículo siguiente</span><a href=https://www.neomotor.com/industria/mercedes-benz-y-endesa-instalan-puntos-de-carga-en-los-domicilios-de-sus-clientes.html>Mercedes-Benz y Endesa instalan puntos de carga en los domicilios de sus clientes</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class=fn><a href=https://www.neomotor.com/autor/cbaranova>Marina Baranova</a></span></div>  <span class=td-page-meta itemprop=author itemscope itemtype=https://schema.org/Person><meta itemprop=name content="Marina Baranova"></span><meta itemprop=datePublished content=2019-01-30T13:31:32+00:00><meta itemprop=dateModified content=2019-04-02T16:34:13+02:00><meta itemscope itemprop=mainEntityOfPage itemType=https://schema.org/WebPage itemid=https://www.neomotor.com/conduccion/luis-moya-y-jordi-gene-nos-dan-cinco-claves-para-conducir-en-nieve.html><span class=td-page-meta itemprop=publisher itemscope itemtype=https://schema.org/Organization><span class=td-page-meta itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content=https://www.neomotor.com/media/logo-neomotor-grande.png></span><meta itemprop=name content="Neomotor: coches, motos y todo motor"></span><meta itemprop="headline " content="Luis Moya y Jordi Gené nos dan cinco claves para conducir en nieve"><span class=td-page-meta itemprop=image itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content=https://www.neomotor.com/media/2019/01/conduccin-sobre-nieve-2.jpg><meta itemprop=width content=1520><meta itemprop=height content=855></span></footer><div id=div-gpt-ad_300dchab></div></div></div><div class="td-pb-span4 td-main-sidebar" role=complementary><div class=td-ss-main-sidebar><aside class="td_block_template_9 widget widget_search"><form method=get class=td-search-form-widget action=https://www.neomotor.com/><div role=search> <input class=td-widget-search-input type=text value name=s id=s><input class="wpb_button wpb_btn-inverse btn" type=submit id=searchsubmit value=Buscar></div></form></aside><aside class="widget_text td_block_template_9 widget widget_custom_html"><div class="textwidget custom-html-widget"><div align=center><div id=div-gpt-ad_300dcha></div></div></div></aside><aside class="widget_text td_block_template_9 widget widget_custom_html"><div class="textwidget custom-html-widget"><center><iframe src="https://mejorcoche.epi.es/sc/sh_modulos/utiles_with_head.php?action=creaModulosMedios&from=category&slug=candidatos-2019" style="border: none; outline: none; overflow: hidden; " width=300 height=620 frameborder=0></iframe></center></div></aside><aside class="widget_text td_block_template_9 widget widget_custom_html"><div class="textwidget custom-html-widget"><div align=center><div id=div-gpt-ad_300dchab></div></div></div></aside></div></div></div></div></article><div class="td-main-content-wrap td-footer-instagram-container td-container-wrap "><div class=td-instagram-user> <span class=td-footer-instagram-title> Síguenos en Instagram <a class=td-footer-instagram-user-link href=https://www.instagram.com/neomotorprensaiberica target=_blank>@neomotorprensaiberica</a> </span></div><div class="td_block_wrap td_block_instagram td_uid_6_5d4c6905e8ffa_rand td-pb-border-top td_block_template_9"  data-td-block-uid=td_uid_6_5d4c6905e8ffa ><div class=td-block-title-wrap></div><div id=td_uid_6_5d4c6905e8ffa class="td-instagram-wrap td_block_inner td-column-1"><div class="td-instagram-main td-images-on-row-4"><div class=td-instagram-element> <a href=https://www.instagram.com/p/B0xr-zthItV target=_blank> <img class=td-instagram-image src="https://scontent-mad1-1.cdninstagram.com/vp/7c0c86589290a3d4ff0fc648bf9069f6/5D4F0ED3/t51.2885-15/e35/c157.0.406.406a/67843549_487884945368072_3544725179382653987_n.jpg?_nc_ht=scontent-mad1-1.cdninstagram.com"> </a> <span class=td-video-play-ico> <img width=40 class=td-retina src=https://www.neomotor.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png alt=video> </span></div><div class=td-instagram-element> <a href=https://www.instagram.com/p/Bzx-lJJo2RU target=_blank> <img class=td-instagram-image src="https://scontent-mad1-1.cdninstagram.com/vp/aff5f5ab823951e63752bcc21dce0fde/5DC9C4C2/t51.2885-15/sh0.08/e35/c0.180.1440.1440/s640x640/66221403_2260376664059243_4238285273897077930_n.jpg?_nc_ht=scontent-mad1-1.cdninstagram.com"> </a></div><div class=td-instagram-element> <a href=https://www.instagram.com/p/Bzxigx0opK3 target=_blank> <img class=td-instagram-image src="https://scontent-mad1-1.cdninstagram.com/vp/1cb7070215ec36d4804a80bf75a6eda4/5DEBFD31/t51.2885-15/sh0.08/e35/c180.0.1080.1080a/s640x640/66364041_386973571930402_978790909751528608_n.jpg?_nc_ht=scontent-mad1-1.cdninstagram.com"> </a></div><div class=td-instagram-element> <a href=https://www.instagram.com/p/BzauEunI1RC target=_blank> <img class=td-instagram-image src="https://scontent-mad1-1.cdninstagram.com/vp/e629da6084d8a5c21088693f5168b120/5DDBE028/t51.2885-15/sh0.08/e35/c179.0.1082.1082a/s640x640/64789835_903070790060563_5749774466448119393_n.jpg?_nc_ht=scontent-mad1-1.cdninstagram.com"> </a></div><div class=clearfix></div></div></div></div> <br></div><div class="td-sub-footer-container td-container-wrap "><div class=td-container><div class=td-pb-row><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> <br><p>Webs del Grupo Prensa Ibérica Media</p><div class=pie-epi> <a target=_blank href=https://www.diaridegirona.cat/ class=pie-epi>Diari de Girona</a> | <a target=_blank href=https://www.diariodeibiza.es/>Diario de Ibiza</a> | <a target=_blank href=https://www.diariodemallorca.es/>Diario de Mallorca</a> | <a target=_blank href=https://www.emporda.info/>Empordà</a> | <a target=_blank href=https://www.farodevigo.es/>Faro de Vigo</a> | <a target=_blank href=https://www.diarioinformacion.com>Información</a> | <a target=_blank href=https://www.laopinioncoruna.es/>La Opinión A Coruña</a> | <a target=_blank href=https://www.laopiniondemalaga.es/> La Opinión de Málaga </a> | <a target=_blank href=https://www.laopiniondemurcia.es/>La Opinión de Murcia</a> | <a target=_blank href=https://www.eldia.es/>El Día</a> | <a target=_blank href=https://www.laopiniondezamora.es/>La Opinión de Zamora</a> | <a target=_blank href=https://www.laprovincia.es/>La Provincia</a> | <a href=https://www.lne.es/ class=enlace_pie target=_blank> La Nueva España </a> | <a target=_blank href=https://www.levante-emv.com/>Levante-EMV</a> | <a target=_blank href=https://www.mallorcazeitung.es/>Mallorca Zeitung</a> | <a target=_blank href=https://www.regio7.cat/>Regió 7</a> | <a target=_blank href=https://www.superdeporte.es/>Superdeporte</a> | <a target=_blank href=https://www.adelaidereview.com.au/>The Adelaide Review</a> | <a target=_blank href=http://www.la977.com/>97.7 La Radio</a> | <a target=_blank href=http://www.compramejor.es/>Comprar Mejor</a></div> <br><div class=pie-epi> <a href=https://www.prensaiberica.es/aviso-legal/ target=_blank>Aviso legal</a> | <a href=https://www.epi.es/politica-de-privacidad.html target=_blank>Política de privacidad</a> | <a href=https://www.epi.es/politica-de-privacidad.html#usoDeCookies>Política de cookies</a></div></div></div></div></div></div> <script type=text/javascript>var dominio='';dominio=sessionStorage.getItem("dominio");if(dominio=='')
sessionStorage.setItem("dominio","neomotor.com");dominio=sessionStorage.getItem("dominio");var referrer1=document.referrer.split('/')[2];if(referrer1!=null){referrer=referrer1.replace("www.","");referrer=referrer1.substr(referrer1.indexOf('.')+1,referrer1.lenght);}
else{referrer='';}
var medias=["superdeporte.es","laopinioncoruna.es","emporda.info","diaridegirona.cat","diariodeibiza.es","diarioinformacion.com","levante-emv.com","lne.es","laopiniondemalaga.es","diariodemallorca.es","laopiniondemurcia.es","laprovincia.es","regio7.cat","laopinion.es","farodevigo.es","laopiniondezamora.es","mallorcazeitung.es"];if(dominio!=referrer&&medias.includes(referrer))
sessionStorage.setItem("dominio",referrer);dominio=sessionStorage.getItem("dominio");var archivo="";switch(dominio){case'superdeporte.es':archivo='menu-SUP.html';break;case'laopinioncoruna.es':archivo='menu-COR.html';break;case'emporda.info':archivo='menu-EMP.html';break;case'diaridegirona.cat':archivo='menu-GIR.html';break;case'diariodeibiza.es':archivo='menu-IBI.html';break;case'diarioinformacion.com':archivo='menu-INF.html';break;case'informacion.es':archivo='menu-INF.html';break;case'levante-emv.com':archivo='menu-LEV.html';break;case'superdeporte.es':archivo='menu-SUP.html';break;case'lne.es':archivo='menu-LNE.html';break;case'laopiniondemalaga.es':archivo='menu-MAL.html';break;case'diariodemallorca.es':archivo='menu-MLL.html';break;case'laopiniondemurcia.es':archivo='menu-MUR.html';break;case'laprovincia.es':archivo='menu-PRO.html';break;case'regio7.cat':archivo='menu-REG.html';break;case'laopinion.es':archivo='menu-TEN.html';break;case'farodevigo.es':archivo='menu-VIG.html';break;case'laopiniondezamora.es':archivo='menu-ZAM.html';break;case'mallorcazeitung.es':archivo='menu-ZEI.html';break;default:archivo='menu-neo.html';break;}
var path='https://www.neomotor.com/objetos/'+archivo;</script> <script>jQuery(document).ready(function($){$("#menu_medias").load(path);});</script> <script>jQuery(document).ready(function($){var contador=0;$(window).on('scroll',function(){if($(this).scrollTop()<=200){$("#div-gpt-ad_728").removeClass('banner-fixed');}
else{if(contador==0){$("#div-gpt-ad_728").addClass('banner-fixed');setTimeout(remove_class,6000);contador++;}}});function remove_class(){$("#div-gpt-ad_728").removeClass('banner-fixed');}});</script>  <script type=text/javascript>var sbiajaxurl="https://www.neomotor.com/wp-admin/admin-ajax.php";</script> <div class=td-more-articles-box> <i class="td-icon-close td-close-more-articles-box"></i> <span class=td-more-articles-box-title>Te recomendamos leer:</span><div class=td-content-more-articles-box><div class="td_module_6 td_module_wrap td-animation-stack"><div class=td-module-thumb><a href=https://www.neomotor.com/actualidad/un-pajaro-salva-a-un-conductor-aleman-de-ser-multado-por-exceso-de-velocidad.html rel=bookmark class=td-image-wrap title="Un pájaro salva a un conductor alemán de ser multado por exceso de velocidad"><img width=100 height=70 class=entry-thumb src=https://www.neomotor.com/media/2019/06/pajarocamara-100x70.jpg  srcset="https://www.neomotor.com/media/2019/06/pajarocamara-100x70.jpg 100w, https://www.neomotor.com/media/2019/06/pajarocamara-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt title="Un pájaro salva a un conductor alemán de ser multado por exceso de velocidad"></a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.neomotor.com/actualidad/un-pajaro-salva-a-un-conductor-aleman-de-ser-multado-por-exceso-de-velocidad.html rel=bookmark title="Un pájaro salva a un conductor alemán de ser multado por exceso de velocidad">Un pájaro salva a un conductor alemán de ser multado por...</a></h3><div class=td-module-meta-info> <a href=https://www.neomotor.com/actualidad class=td-post-category>Actualidad</a></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class=td-module-thumb><a href=https://www.neomotor.com/conduccion/descubre-los-5-mejores-monovolumenes-para-viajar-este-verano.html rel=bookmark class=td-image-wrap title="Descubre los 5 mejores monovolúmenes para viajar este verano"><img width=100 height=70 class=entry-thumb src=https://www.neomotor.com/media/2019/05/monovolmenes-para-viajar-100x70.jpg  srcset="https://www.neomotor.com/media/2019/05/monovolmenes-para-viajar-100x70.jpg 100w, https://www.neomotor.com/media/2019/05/monovolmenes-para-viajar-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt title="Descubre los 5 mejores monovolúmenes para viajar este verano"></a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.neomotor.com/conduccion/descubre-los-5-mejores-monovolumenes-para-viajar-este-verano.html rel=bookmark title="Descubre los 5 mejores monovolúmenes para viajar este verano">Descubre los 5 mejores monovolúmenes para viajar este verano</a></h3><div class=td-module-meta-info> <a href=https://www.neomotor.com/conduccion class=td-post-category>Conducción</a></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class=td-module-thumb><a href=https://www.neomotor.com/conduccion/como-transportar-las-bicicletas-en-el-coche-de-forma-correcta-para-evitar-multas.html rel=bookmark class=td-image-wrap title="Cómo transportar las bicicletas en el coche de forma correcta para evitar multas"><img width=100 height=70 class=entry-thumb src=https://www.neomotor.com/media/2019/07/trsnaportar-la-bicicleta-en-coche-100x70.jpg  srcset="https://www.neomotor.com/media/2019/07/trsnaportar-la-bicicleta-en-coche-100x70.jpg 100w, https://www.neomotor.com/media/2019/07/trsnaportar-la-bicicleta-en-coche-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt title="Cómo transportar las bicicletas en el coche de forma correcta para evitar multas"></a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.neomotor.com/conduccion/como-transportar-las-bicicletas-en-el-coche-de-forma-correcta-para-evitar-multas.html rel=bookmark title="Cómo transportar las bicicletas en el coche de forma correcta para evitar multas">Cómo transportar las bicicletas en el coche de forma correcta para...</a></h3><div class=td-module-meta-info> <a href=https://www.neomotor.com/conduccion class=td-post-category>Conducción</a></div></div></div></div></div> <script type=text/javascript>var sb_instagram_js_options={"sb_instagram_at":"","font_method":"svg"};</script> <script src=https://www.neomotor.com/wp-content/cache/minify/853fc.js></script> <script type=text/javascript>var lsow_settings={"mobile_width":"780","custom_css":""};</script> <script src=https://www.neomotor.com/wp-content/cache/minify/77bfe.js></script>  <script>if('undefined'!==typeof window.tdBackstr){(function(){var wrapper_image_jquery_obj=jQuery('<div class=\'backstretch\'></div>');var image_jquery_obj=jQuery('<img class=\'td-backstretch not-parallax\' src=\'https://www.neomotor.com/media/fondoblanco.jpg\'>');wrapper_image_jquery_obj.append(image_jquery_obj);jQuery('body').prepend(wrapper_image_jquery_obj);var td_backstr_item=new tdBackstr.item();td_backstr_item.wrapper_image_jquery_obj=wrapper_image_jquery_obj;td_backstr_item.image_jquery_obj=image_jquery_obj;tdBackstr.add_item(td_backstr_item);})();}
var td_uid_4_5d4c6905bfe8b_nr_of_slides=4;jQuery(document).ready(function(){jQuery("#td_uid_4_5d4c6905bfe8b .td-slide-popup-gallery").magnificPopup({delegate:"a.slide-gallery-image-link",type:"image",tLoading:"Loading image #%curr%...",mainClass:"mfp-img-mobile",gallery:{enabled:true,navigateByImgClick:true,preload:[0,1],tCounter:'%curr% de %total%'},image:{tError:"<a href=%url%>The image #%curr%</a> could not be loaded.",titleSrc:function(item){return item.el.attr("data-caption")+"<div>"+item.el.attr("data-description")+"<div>";}},zoom:{enabled:true,duration:300,opener:function(element){return element.find("img");}},callbacks:{change:function(){jQuery("#td_uid_4_5d4c6905bfe8b .td-doubleSlider-1").iosSlider("goToSlide",this.currItem.index+1);}}});jQuery("#td_uid_4_5d4c6905bfe8b .td-doubleSlider-1").iosSlider({scrollbar:true,snapToChildren:true,desktopClickDrag:true,infiniteSlider:true,responsiveSlides:true,navPrevSelector:jQuery("#td_uid_4_5d4c6905bfe8b .doubleSliderPrevButton"),navNextSelector:jQuery("#td_uid_4_5d4c6905bfe8b .doubleSliderNextButton"),scrollbarHeight:"2",scrollbarBorderRadius:"0",scrollbarOpacity:"0.5",onSliderResize:td_gallery_resize_update_vars_td_uid_4_5d4c6905bfe8b,onSliderLoaded:doubleSlider2Load_td_uid_4_5d4c6905bfe8b,onSlideChange:doubleSlider2Load_td_uid_4_5d4c6905bfe8b,keyboardControls:true});jQuery("#td_uid_4_5d4c6905bfe8b .td-doubleSlider-2 .td-button").each(function(i){jQuery(this).bind("click",function(){jQuery("#td_uid_4_5d4c6905bfe8b .td-doubleSlider-1").iosSlider("goToSlide",i+1);});});var $gallery_slider_unique_id=jQuery("#td_uid_4_5d4c6905bfe8b");if($gallery_slider_unique_id.length){var sliderWidth=$gallery_slider_unique_id.width(),elementsWidth=0;$gallery_slider_unique_id.find(".td-button").each(function(index,el){elementsWidth+=jQuery(el).outerWidth(true);});if(elementsWidth>sliderWidth){jQuery("#td_uid_4_5d4c6905bfe8b .td-doubleSlider-2").iosSlider({desktopClickDrag:true,snapToChildren:true,snapSlideCenter:true,infiniteSlider:true});}else{jQuery("#td_uid_4_5d4c6905bfe8b .td-doubleSlider-2").addClass("td_center_slide2");}}
function doubleSlider2Load_td_uid_4_5d4c6905bfe8b(args){jQuery("#td_uid_4_5d4c6905bfe8b .td-doubleSlider-2").iosSlider("goToSlide",args.currentSlideNumber);jQuery("#td_uid_4_5d4c6905bfe8b .td-doubleSlider-2 .td-button .td-border").css("border","3px solid #ffffff").css("opacity","0.5");jQuery("#td_uid_4_5d4c6905bfe8b .td-doubleSlider-2 .td-button").css("border","0");jQuery("#td_uid_4_5d4c6905bfe8b .td-doubleSlider-2 .td-button:eq("+(args.currentSlideNumber-1)+") .td-border").css("border","3px solid #ffffff").css("opacity","1");td_gallery_write_current_slide_td_uid_4_5d4c6905bfe8b(args.currentSlideNumber);}
function td_gallery_write_current_slide_td_uid_4_5d4c6905bfe8b(slide_nr){jQuery("#td_uid_4_5d4c6905bfe8b .td-gallery-slide-item-focus").html(slide_nr);}
function td_gallery_resize_update_vars_td_uid_4_5d4c6905bfe8b(args){if(tdDetect.isAndroid){setTimeout(function(){jQuery("#td_uid_4_5d4c6905bfe8b .td-doubleSlider-1").iosSlider("update");},1500);}}});jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[12650]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.neomotor.com/wp-content/themes/Newspaper-child/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.neomotor.com/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> <div id=tdw-css-writer style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title=Editor class="tdw-tab tdc-tab-active" href=# data-tab-content=tdw-tab-editor>Edit with Live CSS</a><div class=tdw-less-info title="This will be red when errors are detected in your CSS and LESS"></div></header><div class=tdw-content><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery,undefined){jQuery(window).ready(function(){if('undefined'!==typeof tdcAdminIFrameUI){var $liveIframe=tdcAdminIFrameUI.getLiveIframe();if($liveIframe.length){$liveIframe.load(function(){$liveIframe.contents().find('body').append('<textarea class=tdw-css-writer-editor style="display: none"></textarea>');});}}});})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5d4c6905efbcd"></textarea><div id=td_live_css_uid_1_5d4c6905efbcd class=td-code-editor></div> <script>jQuery(window).load(function(){if('undefined'!==typeof tdLiveCssInject){tdLiveCssInject.init();var editor_textarea=jQuery('.td_live_css_uid_1_5d4c6905efbcd');var languageTools=ace.require("ace/ext/language_tools");var tdcCompleter={getCompletions:function(editor,session,pos,prefix,callback){if(prefix.length===0){callback(null,[]);return}
if('undefined'!==typeof tdcAdminIFrameUI){var data={error:undefined,getShortcode:''};tdcIFrameData.getShortcodeFromData(data);if(!_.isUndefined(data.error)){tdcDebug.log(data.error);}
if(!_.isUndefined(data.getShortcode)){var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results=data.getShortcode.match(regex);var elClasses={};for(var i=0;i<results.length;i++){var currentClasses=results[i].replace('el_class="','').replace('"','').split(' ');for(var j=0;j<currentClasses.length;j++){if(_.isUndefined(elClasses[currentClasses[j]])){elClasses[currentClasses[j]]='';}}}
var arrElClasses=[];for(var prop in elClasses){arrElClasses.push(prop);}
callback(null,arrElClasses.map(function(item){return{name:item,value:item,meta:'in_page'}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor=ace.edit("td_live_css_uid_1_5d4c6905efbcd");window.editor.$blockScrolling=Infinity;window.editorChangeHandler=function(){window.onbeforeunload=function(){if(tdwState.lessWasEdited){return"You have attempted to leave this page. Are you sure?";}
return false;};var editorValue=editor.getSession().getValue();editor_textarea.val(editorValue);if('undefined'!==typeof tdcAdminIFrameUI){tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);tdcMain.setContentModified();}
tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change',editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.getSession().setUseWrapMode(true);editor.setOptions({enableBasicAutocompletion:true,enableSnippets:true,enableLiveAutocompletion:false});}});</script> </div></div><footer> <a href=# class=tdw-save-css>Save</a><div class=tdw-more-info-text>Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class=tdw-resize></div></footer></div></body></html>