<!doctype html > <!--[if IE 8]><html class=ie8 lang=en> <![endif]--> <!--[if IE 9]><html class=ie9 lang=en> <![endif]--> <!--[if gt IE 8]><!--><html lang=es> <!--<![endif]--><head><title>¿Dónde y cómo se renueva el carné de conducir? | Neomotor</title><meta charset=UTF-8><meta name=viewport content="width=device-width, initial-scale=1.0"><link rel=pingback href=https://www.neomotor.com/xmlrpc.php><meta name=description content="La mayoría de los conductores no conocen con exactitud la fecha de caducidad de su permiso de conducir, puesto que al no consultar regularmente dicha información en su carné, con el paso del tiempo terminan olvidándose de la fecha de renovación. Por este motivo, son muchos los usuarios que continúan circulando por las carreteras sin [&hellip;]"> <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','2280726002247696');fbq('track','PageView');</script> <noscript> <img height=1 width=1 src="https://www.facebook.com/tr?id=2280726002247696&ev=PageView &noscript=1"> </noscript><meta property=og:image content=https://www.neomotor.com/media/2019/04/dnde-y-cmo-renovar-el-carn.jpg><link rel=icon type=image/png href=https://www.neomotor.com/media/favicon-neomotor.png><link rel=canonical href=https://www.neomotor.com/conduccion/donde-y-como-se-renueva-el-carne-de-conducir.html><meta property=og:title content="¿Dónde y cómo se renueva el carné de conducir? | Neomotor"><meta property=og:type content=article><meta property=og:url content=https://www.neomotor.com/conduccion/donde-y-como-se-renueva-el-carne-de-conducir.html><meta property=og:image content=https://www.neomotor.com/media/2019/04/dnde-y-cmo-renovar-el-carn.jpg><meta property=og:site_name content=NeoMotor><meta property=fb:admins content=911073459005900><meta property=fb:app_id content=299506180641125><meta property=og:description content="La mayoría de los conductores no conocen con exactitud la fecha de caducidad de su permiso de conducir, puesto que al no consultar regularmente dicha información en su carné, con el paso del tiempo terminan olvidándose de la fecha de renovación. Por este motivo, son muchos los usuarios que continúan circulando por las carreteras sin disponer del carné renovado. Tal es así, que según datos de la Dirección General de Tráfico (DGT), el porcentaje de conductores españoles que circulan con el permiso caducado se sitúa entre un 10% y un 15%. Para poner solución a este problema, desde el pasado 5 de febrero, la DGT ha vuelto a certificar mediante correo ordinario la fecha en la que caduca el permiso de conducir, de forma que todos los usuarios sepan con antelación que se aproxima la fecha de renovación de su documentación. Cabe destacar que no es necesario esperar a recibir el certificado de la DGT, puesto que la solicitud de renovación se puede presentar incluso tres meses antes de la"><meta property=article:publisher content=https://www.facebook.com/NeoMotorPrensaIberica><meta property=article:published_time content=2019-04-04T12:25:56Z><meta property=article:modified_time content=2019-04-04T12:32:27Z><meta name=twitter:card content=summary_large_image><meta name=twitter:site content=@NeoMotor><meta name=twitter:domain content=neomotor.com><meta name=twitter:title content="¿Dónde y cómo se renueva el carné de conducir? | Neomotor"><meta name=twitter:description content="La mayoría de los conductores no conocen con exactitud la fecha de caducidad de su permiso de conducir, puesto que al no consultar regularmente dicha información en su carné, con el paso del tiempo terminan olvidándose de la fecha de renovación. Por este motivo, son muchos los usuarios que continúan circulando por las carreteras sin disponer del carné renovado. Tal es así, que según datos de la Dirección General de Tráfico (DGT), el porcentaje de conductores españoles que circulan con el permiso caducado se sitúa entre un 10% y un 15%. Para poner solución a este problema, desde el pasado 5 de febrero, la DGT ha vuelto a certificar mediante correo ordinario la fecha en la que caduca el permiso de conducir, de forma que todos los usuarios sepan con antelación que se aproxima la fecha de renovación de su documentación. Cabe destacar que no es necesario esperar a recibir el certificado de la DGT, puesto que la solicitud de renovación se puede presentar incluso tres meses antes de la"><meta name=twitter:image content=https://www.neomotor.com/media/2019/04/dnde-y-cmo-renovar-el-carn.jpg><link rel=amphtml href=https://www.neomotor.com/conduccion/donde-y-como-se-renueva-el-carne-de-conducir.html/?amp><link rel=dns-prefetch href=//maxcdn.bootstrapcdn.com><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="Neomotor: coches, motos y todo motor &raquo; Feed" href=https://www.neomotor.com/feed><link rel=alternate type=application/rss+xml title="Neomotor: coches, motos y todo motor &raquo; RSS de los comentarios" href=https://www.neomotor.com/comments/feed> <script type=text/javascript>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.neomotor.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type=text/css>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel=stylesheet href=https://www.neomotor.com/wp-content/cache/minify/4b3ba.css media=all><link rel=stylesheet id=sb-font-awesome-css  href=https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css type=text/css media=all><link rel=stylesheet href=https://www.neomotor.com/wp-content/cache/minify/16d2f.css media=all><link rel=stylesheet id=google-fonts-style-css  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=9.2.2' type=text/css media=all><link rel=stylesheet href=https://www.neomotor.com/wp-content/cache/minify/ca5c1.css media=all> <script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script src=https://www.neomotor.com/wp-content/cache/minify/bf49c.js></script> <link rel=https://api.w.org/ href=https://www.neomotor.com/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.neomotor.com/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.neomotor.com/wp-includes/wlwmanifest.xml><link rel=prev title='Subaru lanza 8 WRX STI Final Edition para despedir a su mítico deportivo' href=https://www.neomotor.com/coches/subaru/wrx-sti/subaru-lanza-8-wrx-sti-first-edition-para-despedir-a-su-mitico-deportivo.html><meta name=generator content="WordPress 5.1.1"><link rel=shortlink href='https://www.neomotor.com/?p=19053'><link rel=alternate type=application/json+oembed href="https://www.neomotor.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neomotor.com%2Fconduccion%2Fdonde-y-como-se-renueva-el-carne-de-conducir.html"><link rel=alternate type=text/xml+oembed href="https://www.neomotor.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neomotor.com%2Fconduccion%2Fdonde-y-como-se-renueva-el-carne-de-conducir.html&#038;format=xml"> <script data-cfasync=false>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize={Share:"Compartir",Save:"Guardar",Subscribe:"Suscribirse",Email:"Email",Bookmark:"Marcador",ShowAll:"Mostrar todo",ShowLess:"Mostrar menos",FindServices:"Buscar servicios(s)",FindAnyServiceToAddTo:"Buscar servicio",PoweredBy:"Servicio ofrecido por",ShareViaEmail:"Compartir por correo electrónico",SubscribeViaEmail:"Suscribirse a través de correo electrónico",BookmarkInYourBrowser:"Agregar a marcadores de tu navegador",BookmarkInstructions:"Presiona Ctrl + D o \u2318+D para agregar a favoritos",AddToYourFavorites:"Agregar a favoritos",SendFromWebOrProgram:"Enviar desde cualquier dirección o programa de correo electrónico ",EmailProgram:"Programación de correo electrónicos",More:"Más&#8230;",ThanksForSharing:"¡Gracias por compartir!",ThanksForFollowing:"¡Gracias por seguirmos!"};(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <meta property=og:type content=article><meta property=og:url content=https://www.neomotor.com/conduccion/donde-y-como-se-renueva-el-carne-de-conducir.html><meta property=og:title content="¿Dónde y cómo se renueva el carné de conducir?"><meta property=og:description content="La mayoría de los conductores no conocen con exactitud la fecha de caducidad de su permiso de conducir, puesto que al no consultar regularmente dicha información en su carné, con el paso del tiempo terminan olvidándose de la fecha de renovación. Por este motivo, son muchos los usuarios que continúan circulando por las carreteras sin [&hellip;]"><meta property=og:site_name content="Neomotor: coches, motos y todo motor"><meta property=og:image content=https://www.neomotor.com/media/2019/04/dnde-y-cmo-renovar-el-carn.jpg><meta property=og:image:alt content><meta property=og:image:width content=1200><meta property=og:image:height content=675><meta itemscope itemtype=article><meta itemprop=description content="La mayoría de los conductores no conocen con exactitud la fecha de caducidad de su permiso de conducir, puesto que al no consultar regularmente dicha información en su carné, con el paso del tiempo terminan olvidándose de la fecha de renovación. Por este motivo, son muchos los usuarios que continúan circulando por las carreteras sin [&hellip;]"><meta itemprop=image content=https://www.neomotor.com/media/2019/04/dnde-y-cmo-renovar-el-carn.jpg><meta name=twitter:card content=summary_large_image><meta name=twitter:url content=https://www.neomotor.com/conduccion/donde-y-como-se-renueva-el-carne-de-conducir.html><meta name=twitter:title content="¿Dónde y cómo se renueva el carné de conducir?"><meta name=twitter:description content="La mayoría de los conductores no conocen con exactitud la fecha de caducidad de su permiso de conducir, puesto que al no consultar regularmente dicha información en su carné, con el paso del tiempo terminan olvidándose de la fecha de renovación. Por este motivo, son muchos los usuarios que continúan circulando por las carreteras sin [&hellip;]"><meta name=twitter:image content=https://www.neomotor.com/media/2019/04/dnde-y-cmo-renovar-el-carn.jpg><meta property=fb:app_id content=299506180641125> <script type=text/javascript>(function(){window.lsow_fs={can_use_premium_code:false};})();</script>  <script type=application/ld+json>[{"@context":"http:\/\/schema.org\/","@type":"WPHeader","url":"https:\/\/www.neomotor.com\/conduccion\/donde-y-como-se-renueva-el-carne-de-conducir.html","headline":"¿Dónde y cómo se renueva el carné de conducir?","description":"La mayoría de los conductores no conocen con exactitud la fecha de caducidad de su permiso de conducir,..."},{"@context":"http:\/\/schema.org\/","@type":"WPFooter","url":"https:\/\/www.neomotor.com\/conduccion\/donde-y-como-se-renueva-el-carne-de-conducir.html","headline":"¿Dónde y cómo se renueva el carné de conducir?","description":"La mayoría de los conductores no conocen con exactitud la fecha de caducidad de su permiso de conducir,...","copyrightYear":"2019"}]</script>  <script type=application/ld+json>{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.neomotor.com\/conduccion\/donde-y-como-se-renueva-el-carne-de-conducir.html"},"url":"https:\/\/www.neomotor.com\/conduccion\/donde-y-como-se-renueva-el-carne-de-conducir.html","headline":"¿Dónde y cómo se renueva el carné de...","datePublished":"2019-04-04T14:25:56+02:00","dateModified":"2019-04-04T14:32:27+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.neomotor.com\/#organization","name":"Neomotor | Prensa Ibérica","logo":{"@type":"ImageObject","url":"https:\/\/www.neomotor.com\/media\/favicon-neomotor.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.neomotor.com\/media\/2019\/04\/dnde-y-cmo-renovar-el-carn.jpg","width":1200,"height":675},"articleSection":"Actualidad","description":"La mayoría de los conductores no conocen con exactitud la fecha de caducidad de su permiso de conducir, puesto que al no consultar regularmente dicha información en su carné, con el paso del tiempo terminan olvidándose de la fecha de renovación. Por este motivo, son muchos los usuarios que","author":{"@type":"Person","name":"Claudia Baranova","url":"https:\/\/www.neomotor.com\/autor\/cbaranova","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/0f27cf21ace844601989bc4b005f014a?s=96&d=mm&r=g","height":96,"width":96},"sameAs":["https:\/\/www.neomotor.es"]}}</script> <script>window.tdwGlobal={"adminUrl":"https:\/\/www.neomotor.com\/wp-admin\/","wpRestNonce":"50bf6b8182","wpRestUrl":"https:\/\/www.neomotor.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html"};</script> <!--[if lt IE 9]><script src=https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js></script><![endif]--> <script type=application/ld+json>{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.neomotor.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.neomotor.com/entradas","name":"Entradas"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.neomotor.com/conduccion/donde-y-como-se-renueva-el-carne-de-conducir.html","name":"\u00bfD\u00f3nde y c\u00f3mo se renueva el carn\u00e9 de conducir?","image":"https://www.neomotor.com/media/2019/04/dnde-y-cmo-renovar-el-carn.jpg"}}]}</script>  <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tds_general_modal_image="yes";var td_ajax_url="https:\/\/www.neomotor.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.2.2";var td_get_template_directory_uri="https:\/\/www.neomotor.com\/wp-content\/themes\/Newspaper";var tds_snap_menu="snap";var tds_logo_on_sticky="show_header_logo";var tds_header_style="tdm_header_style_1";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Email incorrecto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=1000;var tds_theme_color_site_wide="#dd3333";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style>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</style> <script type=application/ld+json>{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"https://www.neomotor.com/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.neomotor.com/conduccion","name":"Conducción"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.neomotor.com/conduccion/donde-y-como-se-renueva-el-carne-de-conducir.html","name":"¿Dónde y cómo se renueva el carné de conducir?"}}]}</script> <style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item
i{color:#d33}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item{background-color:#d33}.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after{border-color:#d33}.tdm-btn-style1{background-color:#d33}.tdm-btn-style2:before{border-color:#d33}.tdm-btn-style2{color:#d33}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #d33;-moz-box-shadow:0 2px 16px #d33;box-shadow:0 2px 16px #d33}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #d33;-moz-box-shadow:0 4px 26px #d33;box-shadow:0 4px 26px #d33}.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#fff}.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a{color:#bf0411}.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a{border-color:#bf0411}.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.sfHover>a{background-color:#bf0411}</style><style id=tdw-css-placeholder></style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-545688-97"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-545688-97');</script>  <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"8731705"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=8731705&cv=2.0&cj=1"> </noscript> <script type=text/javascript>var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['setSiteId','1135142222616940686 ']);cX.callQueue.push(['requireConsent']);cX.callQueue.push(['sendPageViewEvent']);</script> <script type=text/javascript>(function(){try{var scriptEl=document.createElement('script');scriptEl.type='text/javascript';scriptEl.async='async';scriptEl.src=('https:'==location.protocol)?'https://scdn.cxense.com/cx.js':'http://cdn.cxense.com/cx.js';var targetEl=document.getElementsByTagName('script')[0];targetEl.parentNode.insertBefore(scriptEl,targetEl);}catch(e){};}());window.didomiOnReady=window.didomiOnReady||[];window.didomiOnReady.push(function(Didomi){Didomi.getObservableOnUserConsentStatusForVendor('412').filter(function(status){return status!==undefined}).subscribe(function(consentStatusForVendor){if(consentStatusForVendor===true){cX.setConsent({pv:true,segment:true,ad:true,recs:true},{runCallQueue:true});}else if(consentStatusForVendor===false){cX.callQueue.push(['setConsent',{pv:false,segment:false,ad:false,recs:false}]);}});});</script>  <script type=text/javascript src=https://trafico.prensaiberica.es/cmp/min/prensaiberica-es.js></script> <script>window.adm_config={"adUnit":"neo/noticias"};</script> <script type=text/javascript src=https://trafico.prensaiberica.es/adm/min/prensaiberica.js async></script> </head><body data-rsssl=1 class="post-template-default single single-post postid-19053 single-format-standard donde-y-como-se-renueva-el-carne-de-conducir global-block-template-9 td-blog-cars single_template_9 td-boxed-layout" itemscope=itemscope itemtype=https://schema.org/WebPage><div id=menu_medias></div><div class=td-scroll-up><i class=td-icon-menu-up></i></div><div class=td-menu-background></div><div id=td-mobile-nav><div class=td-mobile-container><div class=td-menu-socials-wrap><div class=td-menu-socials> <span class=td-social-icon-wrap> <a target=_blank href=https://www.facebook.com/NeoMotorPrensaIberica title=Facebook> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class=td-social-icon-wrap> <a target=_blank href=https://www.instagram.com/neomotorprensaiberica/ title=Instagram> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class=td-social-icon-wrap> <a target=_blank href=https://twitter.com/NeoMotor title=Twitter> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class=td-social-icon-wrap> <a target=_blank href=https://www.youtube.com/channel/UCBGPJsdC2eTzLDJJajfSt9w title=Youtube> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class=td-mobile-close> <a href=#><i class=td-icon-close-mobile></i></a></div></div><div class=td-mobile-content><div class=menu-principal-container><ul id=menu-principal class=td-mobile-main-menu><li id=menu-item-3004 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-3004"><a href=https://www.neomotor.com/actualidad>Actualidad</a></li><li id=menu-item-3037 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3037"><a href=https://www.neomotor.com/coches>Coches</a></li><li id=menu-item-3038 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3038"><a href=https://www.neomotor.com/motos>Motos</a></li><li id=menu-item-3039 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3039"><a href=https://www.neomotor.com/pruebas>Pruebas</a></li><li id=menu-item-3198 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3198"><a href=https://www.neomotor.com/conduccion>Conducción</a></li><li id=menu-item-7680 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7680"><a href=https://www.neomotor.com/marcas>Marcas</a></li><li id=menu-item-5188 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5188"><a href=#>Multimedia<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-3914 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3914"><a href=https://www.neomotor.com/videos>Vídeos</a></li><li id=menu-item-3915 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3915"><a href=https://www.neomotor.com/fotos>Fotos</a></li></ul></li><li id=menu-item-3116 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3116"><a href=https://www.neomotor.com/industria>Industria</a></li><li id=menu-item-9276 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9276"><a href=https://www.neomotor.com/revista-neo>NEO<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-18456 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18456"><a href=https://www.neomotor.com/seleccion-motor>Selección Motor</a></li></ul></li></ul></div></div></div></div><div class=td-search-background></div><div class=td-search-wrap-mob><div class=td-drop-down-search aria-labelledby=td-header-search-button><form method=get class=td-search-form action=https://www.neomotor.com/><div class=td-search-close> <a href=#><i class=td-icon-close-mobile></i></a></div><div role=search class=td-search-input> <span>Buscar</span> <input id=td-header-search-mob type=text value name=s autocomplete=off></div></form><div id=td-aj-search-mob></div></div></div><div id=td-outer-wrap class=td-theme-wrap><div id=div-gpt-ad_skyizda></div><div id=div-gpt-ad_skydcha></div><div class="td-header-wrap tdm-header tdm-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class=top-bar-style-1><div class=td-header-sp-top-menu></div><div class=td-header-sp-top-widget><div class=td-search-btns-wrap> <a id=td-header-search-button href=# role=button class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a></div><div class=td-drop-down-search aria-labelledby=td-header-search-button><form method=get class=td-search-form action=https://www.neomotor.com/><div role=search class=td-head-form-search-wrap> <input id=td-header-search type=text value name=s autocomplete=off><input class="wpb_button wpb_btn-inverse btn" type=submit id=td-header-search-top value=Buscar></div></form><div id=td-aj-search></div></div> <span class=td-social-icon-wrap> <a target=_blank href=https://www.facebook.com/NeoMotorPrensaIberica title=Facebook> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class=td-social-icon-wrap> <a target=_blank href=https://www.instagram.com/neomotorprensaiberica/ title=Instagram> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class=td-social-icon-wrap> <a target=_blank href=https://twitter.com/NeoMotor title=Twitter> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class=td-social-icon-wrap> <a target=_blank href=https://www.youtube.com/channel/UCBGPJsdC2eTzLDJJajfSt9w title=Youtube> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu"><div class=tdm-menu-btns-socials><div class=td-search-wrapper><div id=td-top-search><div class=header-search-wrap><div class="dropdown header-search"> <a id=td-header-search-button-mob href=# role=button class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a></div></div></div></div></div><div id=td-header-menu role=navigation><div id=td-top-mobile-toggle><a href=#><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href=https://www.neomotor.com/> <img src=https://www.neomotor.com/media/logo-neomotor-grande.png alt=NeoMotor title=NeoMotor> </a> <a class="td-header-logo td-sticky-header" href=https://www.neomotor.com/> <img src=https://www.neomotor.com/media/logo-neomotor-grande.png alt=NeoMotor title=NeoMotor> <span class=td-visual-hidden>Neomotor: coches, motos y todo motor</span> </a></div><div class=menu-principal-container><ul id=menu-principal-1 class=sf-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-3004"><a href=https://www.neomotor.com/actualidad>Actualidad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3037"><a href=https://www.neomotor.com/coches>Coches</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3038"><a href=https://www.neomotor.com/motos>Motos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3039"><a href=https://www.neomotor.com/pruebas>Pruebas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-3198"><a href=https://www.neomotor.com/conduccion>Conducción</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu td-mega-menu-page menu-item-7680"><a href=https://www.neomotor.com/marcas>Marcas</a><ul class=sub-menu><li id=menu-item-0 class=menu-item-0><div class=td-container-border><div class=td-mega-grid><div id=td_uid_1_5ca60a72d1d33 class=tdc-row><div class="vc_row td_uid_1_5ca60a72d1d42_rand  wpb_row td-pb-row" ><style scoped>.td_uid_1_5ca60a72d1d42_rand{min-height:0}</style><div class="vc_column td_uid_2_5ca60a72d2075_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class=wpb_wrapper><div class="wpb_wrapper td_block_wrap vc_raw_html td_uid_3_5ca60a72d21c8_rand "><div class=td-fix-index><style type=text/css>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</style><div class=menumarcas> <a title="Neomotor - Abarth" href=https://www.neomotor.com/coches/abarth><img class=menumarcasabarth alt="Neomotor - Abarth" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="><span></span></a> <a title="Neomotor - Alfa Romeo"  href=https://www.neomotor.com/coches/alfa-romeo><img class=menumarcasalfa-romeo alt="Neomotor - Alfa Romeo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Aston - Martin"  href=https://www.neomotor.com/coches/aston-martin><img class=menumarcasaston-martin alt="Neomotor - Aston - Martin" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Audi"  href=https://www.neomotor.com/coches/audi><img class=menumarcasaudi alt="Neomotor - Audi" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Bentley"  href=https://www.neomotor.com/coches/bentley><img class=menumarcasbentley alt="Neomotor - Bentley" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - BMW"  href=https://www.neomotor.com/coches/bmw><img class=menumarcasbmw alt="Neomotor - BMW" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Bugatti"  href=https://www.neomotor.com/coches/bugatti><img class=menumarcasbugatti alt="Neomotor - Bugatti" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Citroën"  href=https://www.neomotor.com/coches/citroen><img class=menumarcascitroen alt="Neomotor - Citroën" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Cupra"  href=https://www.neomotor.com/coches/cupra><img class=menumarcascupra alt="Neomotor - Cupra" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Dacia"  href=https://www.neomotor.com/coches/dacia><img class=menumarcasdacia alt="Neomotor - Dacia" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - DS Automobiles"  href=https://www.neomotor.com/coches/ds-automobiles><img class=menumarcasds alt="Neomotor - DS Automobiles" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Ferrari"  href=https://www.neomotor.com/coches/ferrari><img class=menumarcasferrari alt="Neomotor - Ferrari" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Fiat"  href=https://www.neomotor.com/coches/fiat><img class=menumarcasfiat alt="Neomotor - Fiat" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Ford"  href=https://www.neomotor.com/coches/ford><img class=menumarcasford alt="Neomotor - Ford" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Honda"  href=https://www.neomotor.com/coches/honda><img class=menumarcashonda alt="Neomotor - Honda" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAH0AAABjAQMAAACMkp2NAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMAoGBQAABpMAAZaS8DsAAAAASUVORK5CYII="></a> <a title="Neomotor - Hyundai"  href=https://www.neomotor.com/coches/hyundai><img class=menumarcashyundai alt="Neomotor - Hyundai" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Infiniti"  href=https://www.neomotor.com/coches/infiniti><img class=menumarcasinfiniti alt="Neomotor - Infiniti" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Jaguar"  href=https://www.neomotor.com/coches/jaguar><img class=menumarcasjaguar alt="Neomotor - Jaguar" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Jeep"  href=https://www.neomotor.com/coches/jeep><img class=menumarcasjeep alt="Neomotor - Jeep" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Kia"  href=https://www.neomotor.com/coches/kia><img class=menumarcaskia alt="Neomotor - Kia" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Lamborghini"  href=https://www.neomotor.com/coches/lamborghini><img class=menumarcaslamborghini alt="Neomotor - Lamborghini" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Land-Rover"  href=https://www.neomotor.com/coches/land-rover><img class=menumarcasland-rover alt="Neomotor - Land-Rover" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Lexus"  href=https://www.neomotor.com/coches/lexus><img class=menumarcaslexus alt="Neomotor - Lexus" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Lotus"  href=https://www.neomotor.com/coches/lotus><img class=menumarcaslotus alt="Neomotor - Lotus" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Maserati"  href=https://www.neomotor.com/coches/maserati><img class=menumarcasmaserati alt="Neomotor - Maserati" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Mazda"  href=https://www.neomotor.com/coches/mazda><img class=menumarcasmazda alt="Neomotor - Mazda" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Mercedes-Benz"  href=https://www.neomotor.com/coches/mercedes-benz><img class=menumarcasmercedes-benz alt="Neomotor - Mercedes-Benz" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Mini"  href=https://www.neomotor.com/coches/mini><img class=menumarcasmini alt="Neomotor - Mini" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Mitsubishi"  href=https://www.neomotor.com/coches/mitsubishi><img class=menumarcasmitsubishi alt="Neomotor - Mitsubishi" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Morgan"  href=https://www.neomotor.com/coches/morgan><img class=menumarcasmorgan alt="Neomotor - Morgan" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Nissan"  href=https://www.neomotor.com/coches/nissan><img class=menumarcasnissan alt="Neomotor - Nissan" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Opel"  href=https://www.neomotor.com/coches/opel><img class=menumarcasopel alt="Neomotor - Opel" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Peugeot"  href=https://www.neomotor.com/coches/peugeot><img class=menumarcaspeugeot alt="Neomotor - Peugeot" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Polestar"  href=https://www.neomotor.com/coches/polestar><img class=menumarcaspolestar alt="Neomotor - Polestar" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Porsche"  href=https://www.neomotor.com/coches/porsche><img class=menumarcasporsche alt="Neomotor - Porsche" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Renault"  href=https://www.neomotor.com/coches/renault><img class=menumarcasrenault alt="Neomotor - Renault" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Rolls-Royce"  href=https://www.neomotor.com/coches/rolls-royce><img class=menumarcasrolls-royce alt="Neomotor - Rolls-Royce" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Seat"  href=https://www.neomotor.com/coches/seat><img class=menumarcasseat alt="Neomotor - Seat" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Skoda"  href=https://www.neomotor.com/coches/skoda><img class=menumarcasskoda alt="Neomotor - Skoda" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Smart"  href=https://www.neomotor.com/coches/smart><img class=menumarcassmart alt="Neomotor - Smart" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Ssang-Yong"  href=https://www.neomotor.com/coches/ssang-yong><img class=menumarcasssangyong alt="Neomotor - Ssang-Yong" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Subaru"  href=https://www.neomotor.com/coches/subaru><img class=menumarcassubaru alt="Neomotor - Subaru" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Suzuki"  href=https://www.neomotor.com/coches/suzuki><img class=menumarcassuzuki alt="Neomotor - Suzuki" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Tesla" href=https://www.neomotor.com/coches/tesla><img class=menumarcastesla alt="Neomotor - Tesla" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Toyota" href=https://www.neomotor.com/coches/toyota><img class=menumarcastoyota alt="Neomotor - Toyota" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Volvo"  href=https://www.neomotor.com/coches/Volvo><img class=menumarcasvolvo alt="Neomotor - Volvo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAABjAQMAAACL/IHdAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMApGCgAABvYAAQdbS/QAAAAASUVORK5CYII="></a> <a title="Neomotor - Volkswagen" href=https://www.neomotor.com/coches/volkswagen><img class=menumarcasvolkswagen alt="Neomotor - Volkswagen" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAH0AAABjAQMAAACMkp2NAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUeNpjYBgFo2AUjIJRMAoGBQAABpMAAZaS8DsAAAAASUVORK5CYII="></a></div></div></div></div></div></div></div> <script>jQuery(window).load(function(){jQuery('body').find('#td_uid_1_5ca60a72d1d33 .td-element-style').each(function(index,element){jQuery(element).css('opacity',1);return;});});</script> <script>jQuery(window).ready(function(){setTimeout(function(){var $content=jQuery('body').find('#tdc-live-iframe'),refWindow=undefined;if($content.length){$content=$content.contents();refWindow=document.getElementById('tdc-live-iframe').contentWindow||document.getElementById('tdc-live-iframe').contentDocument;}else{$content=jQuery('body');refWindow=window;}
$content.find('#td_uid_1_5ca60a72d1d33 .td-element-style').each(function(index,element){jQuery(element).css('opacity',1);return;});});},200);</script> <div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href=https://www.neomotor.com/neomotor/honda-cbr650r-el-poder-de-una-buena-influencia.html target=_self class=uf64fbc9ec804097d2974103068057795><style>.uf64fbc9ec804097d2974103068057795{padding:0px;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:bold;background-color:#FFF;border:0!important;border-left:4px solid #C0392B!important;box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-moz-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-o-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-webkit-box-shadow:0 1px 2px rgba(0,0,0,0.17);text-decoration:none}.uf64fbc9ec804097d2974103068057795:active,.uf64fbc9ec804097d2974103068057795:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none}.uf64fbc9ec804097d2974103068057795{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms}.uf64fbc9ec804097d2974103068057795
.ctaText{font-weight:bold;color:#C0392B;text-decoration:none;font-size:16px}.uf64fbc9ec804097d2974103068057795
.postTitle{color:#000;text-decoration:underline!important;font-size:16px}.uf64fbc9ec804097d2974103068057795:hover
.postTitle{text-decoration:underline!important}</style><div style="padding-left:1em; padding-right:1em;"><span class=ctaText>También »</span>&nbsp; <span class=postTitle>Honda CBR650R: el poder de una buena influencia</span></div></a></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-5188"><a href=#>Multimedia</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3914"><a href=https://www.neomotor.com/videos>Vídeos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3915"><a href=https://www.neomotor.com/fotos>Fotos</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3116"><a href=https://www.neomotor.com/industria>Industria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-9276"><a href=https://www.neomotor.com/revista-neo>NEO</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18456"><a href=https://www.neomotor.com/seleccion-motor>Selección Motor</a></li></ul></li></ul></div></div></div></div></div></div><article id=post-19053 class="td-post-template-9 post-19053 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-conduccion tag-caducidad tag-carne-de-conducir tag-conduccion tag-dgt tag-permiso-de-conducir tag-renovacion td-container-wrap" itemscope itemtype=https://schema.org/Article><div class=td-container> <br><center><div id=div-gpt-ad_728></div></center><div class=td-crumb-container><div class=entry-crumbs><span><a title class=entry-crumb href=https://www.neomotor.com/>Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Conducción" class=entry-crumb href=https://www.neomotor.com/conduccion>Conducción</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class=td-bred-no-url-last>¿Dónde y cómo se renueva el carné de conducir?</span></div></div><div class=td-post-featured-video><div class=td-post-featured-image><a href=https://www.neomotor.com/media/2019/04/dnde-y-cmo-renovar-el-carn.jpg data-caption><img width=1068 height=601 class="entry-thumb td-modal-image" src=https://www.neomotor.com/media/2019/04/dnde-y-cmo-renovar-el-carn-1068x601.jpg srcset="https://www.neomotor.com/media/2019/04/dnde-y-cmo-renovar-el-carn-1068x601.jpg 1068w, https://www.neomotor.com/media/2019/04/dnde-y-cmo-renovar-el-carn-300x169.jpg 300w, https://www.neomotor.com/media/2019/04/dnde-y-cmo-renovar-el-carn-768x432.jpg 768w, https://www.neomotor.com/media/2019/04/dnde-y-cmo-renovar-el-carn-747x420.jpg 747w, https://www.neomotor.com/media/2019/04/dnde-y-cmo-renovar-el-carn.jpg 1200w" sizes="(max-width: 1068px) 100vw, 1068px" alt title="Dónde y cómo renovar el carné"></a></div></div></div><div class=td-container><div class=td-pb-row><div class="td-pb-span8 td-main-content" role=main><div class=td-ss-main-content><div class=td-post-header><header class=td-post-title><h1 class="entry-title">¿Dónde y cómo se renueva el carné de conducir?</h1><p class=td-post-sub-title itemprop=alternativeHeadline itemtype=https://schema.org/Article>Entre el 10% y el 15% de los conductores españoles circulan por las carreteras con el permiso de conducir caducado</p><div class=td-module-meta-info></div></header></div><div class=addtoany_shortcode><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url=https://www.neomotor.com/conduccion/donde-y-como-se-renueva-el-carne-de-conducir.html data-a2a-title="¿Dónde y cómo se renueva el carné de conducir?"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.neomotor.com/conduccion/donde-y-como-se-renueva-el-carne-de-conducir.html" title="Compartir en Facebook: ¿Dónde y cómo se renueva el carné de conducir?" rel="nofollow noopener" target=_blank onclick="javascript: ga('send', 'social', 'facebook', 'send');"><img src=https://www.neomotor.com/imagenes/share-facebook.png></a> <a href="https://twitter.com/home?status=https://www.neomotor.com/conduccion/donde-y-como-se-renueva-el-carne-de-conducir.html" title="Compartir en Twitter ¿Dónde y cómo se renueva el carné de conducir?" rel="nofollow noopener" target=_blank onclick="javascript: ga('send', 'social', 'twitter', 'tweet');"><img src=https://www.neomotor.com/imagenes/share-twitter.png></a> <a href="whatsapp://send?text=https://www.neomotor.com/conduccion/donde-y-como-se-renueva-el-carne-de-conducir.html" title="Compartir en WhatsApp ¿Dónde y cómo se renueva el carné de conducir?" rel="nofollow noopener" target=_blank onclick="javascript: ga('send', 'social', 'whatsapp', 'send');"><img src=https://www.neomotor.com/imagenes/share-whatsapp.png></a> <a href="https://t.me/share/url?url=https://www.neomotor.com/conduccion/donde-y-como-se-renueva-el-carne-de-conducir.html&text=¿Dónde y cómo se renueva el carné de conducir?&to=" title="Compartir en Telegram ¿Dónde y cómo se renueva el carné de conducir?" rel="nofollow noopener" target=_blank onclick="javascript: ga('send', 'social', 'telegram', 'send');"><img src=https://www.neomotor.com/imagenes/share-telegram.png></a> <a href="http://www.facebook.com/dialog/send?app_id=123456789&amp;link=https://www.neomotor.com/conduccion/donde-y-como-se-renueva-el-carne-de-conducir.html&amp;redirect_uri=https://www.neomotor.com/conduccion/donde-y-como-se-renueva-el-carne-de-conducir.html" title="Compartir en Facebook Messenger ¿Dónde y cómo se renueva el carné de conducir?" rel="nofollow noopener" target=_blank><img src=https://www.neomotor.com/imagenes/share-messenger.png></a></div></div><div class=td-post-content> <span style="font-weight: bold; text-transform: uppercase; display: block; clear: both; border-bottom: 1px dotted #ccc; margin-bottom: 10px">Marina Baranova <span style="font-weight: normal; font-size: 85%"> &raquo; 4 de abril, 2019</span></span><meta itemprop=articleBody content="La mayoría de los conductores no conocen con exactitud la fecha de caducidad de su permiso de conducir, puesto que al no consultar regularmente dicha información en su carné, con el paso del tiempo terminan olvidándose de la fecha de renovación. Por este motivo, son muchos los usuarios que continúan circulando por las carreteras sin disponer del carné renovado. Tal es así, que según datos de la Dirección General de Tráfico (DGT), el porcentaje de conductores españoles que circulan con el permiso caducado se sitúa entre un 10% y un 15%.Para poner solución a este problema, desde el pasado 5 de febrero, la DGT ha vuelto a certificar mediante correo ordinario la fecha en la que caduca el permiso de conducir, de forma que todos los usuarios sepan con antelación que se aproxima la fecha de renovación de su documentación. Cabe destacar que no es necesario esperar a recibir el certificado de la DGT, puesto que la solicitud de renovación se puede presentar incluso tres meses antes de la fecha de caducidad.La solicitud de renovación se puede presentar tres meses antes de la fecha de caducidadExisten distintas formas para tramitar la renovación del carné de conducir. Por un lado, podemos acudir a la Jefatura Provincial de Tráfico, donde renovar nuestro permiso de conducir nos llevará tan sólo unos minutos. Para ello, tendremos que rellenar un formulario oficial (disponible en las Jefaturas de Tráfico y en la Sede Electrónica de la DGT) y presentar el DNI o pasaporte, una fotografía actualizada, el talón-foto y el informe de Aptitud Psicofísica. Asimismo, es fundamental haber pagado las tasas de renovación del carné.Por otro lado, es importante saber que no es obligatorio acudir a la Jefatura de Tráfico para realizar dicho trámite, puesto que se puede renovar también desde cualquier centro médico. Para ello, el usuario debe pagar las tasas correspondientes y presentar el DNI o pasaporte, el informe de Aptitud Psicofísica (que se llevará a cabo en el centro) y el formulario oficial de prórroga, que se firmará también en el centro. En cuanto a la fotografía, se tomará en el momento de la renovación.Por último, para aquellos conductores que vivan en el extranjero, la solicitud de renovación del permiso de conducir se puede llevar a cabo a través de las representaciones diplomáticas o consulares. Para ello, es fundamental aportar la siguiente documentación: el talón-foto rellenado y firmado acompañado de una fotografía, el informe de Aptitud Psicofísica expedido por un médico del país donde se encuentre el usuario y una copia del resguardo del pago de la tasa de renovación, que puede realizarse a través de Internet o mediante transferencia bancaria."><p>La mayoría de los conductores no conocen con exactitud la <strong>fecha de caducidad de su permiso de conducir</strong>, puesto que al no consultar regularmente dicha información en su carné, con el paso del tiempo terminan olvidándose de la fecha de renovación. Por este motivo, son muchos los usuarios que continúan circulando por las carreteras sin disponer del carné renovado. Tal es así, que según datos de la <strong>Dirección General de Tráfico</strong> <strong>(DGT)</strong>, el porcentaje de conductores españoles que circulan con el permiso caducado se sitúa <strong>entre un 10% y un 15%</strong>.</p><div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-m td_uid_4_5ca60a72e2370_rand td_block_template_9"><div id=div-gpt-ad_300dcha></div></div><p>Para poner solución a este problema, desde el pasado 5 de febrero, la DGT ha vuelto a certificar mediante correo ordinario la fecha en la que caduca el permiso de conducir, de forma que todos los usuarios sepan con antelación que se aproxima la fecha de renovación de su documentación. Cabe destacar que no es necesario esperar a recibir el certificado de la DGT, puesto que la solicitud de renovación se puede presentar incluso <strong>tres meses antes de la fecha de caducidad</strong>.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id=smart></div> <script type=text/javascript>var p='96061';var e='smart';var siteName='epineomotor';var cloc="false";var t='//des.smartclip.net/ads?type=dyn&sz=400x320';t+='&sc_sitName='+siteName;t+='&sc_adhoc='+cloc+'&plc='+p;t+='&elementId='+e;t+='&ref='+encodeURIComponent(window.top.document.URL);t+='&rnd='+Math.round(Math.random()*1e8)
var s=document.createElement('script');s.type='text/javascript';s.src=t;document.body.appendChild(s)</script></div><figure class=wp-block-image><img src=https://www.neomotor.com/media/2019/04/dnde-y-cmo-renovar-el-permiso-de-conducir.jpg alt class=wp-image-19063 srcset="https://www.neomotor.com/media/2019/04/dnde-y-cmo-renovar-el-permiso-de-conducir.jpg 1200w, https://www.neomotor.com/media/2019/04/dnde-y-cmo-renovar-el-permiso-de-conducir-300x169.jpg 300w, https://www.neomotor.com/media/2019/04/dnde-y-cmo-renovar-el-permiso-de-conducir-768x432.jpg 768w, https://www.neomotor.com/media/2019/04/dnde-y-cmo-renovar-el-permiso-de-conducir-1068x601.jpg 1068w, https://www.neomotor.com/media/2019/04/dnde-y-cmo-renovar-el-permiso-de-conducir-747x420.jpg 747w" sizes="(max-width: 1200px) 100vw, 1200px"><figcaption>La solicitud de renovación se puede presentar tres meses antes de la fecha de caducidad</figcaption></figure><p>Existen distintas formas para tramitar la renovación del carné de conducir. Por un lado, podemos acudir a la <strong>Jefatura Provincial de Tráfico</strong>, donde renovar nuestro permiso de conducir nos llevará tan sólo unos minutos. Para ello, tendremos que rellenar un formulario oficial (disponible en las Jefaturas de Tráfico y en la Sede Electrónica de la DGT) y presentar el DNI o pasaporte, una fotografía actualizada, el talón-foto y el informe de Aptitud Psicofísica. Asimismo, es fundamental haber pagado las tasas de renovación del carné.</p><p>Por otro lado, es importante saber que no es obligatorio acudir a la Jefatura de Tráfico para realizar dicho trámite, puesto que se puede renovar también <strong>desde cualquier centro médico</strong>. Para ello, el usuario debe pagar las tasas correspondientes y presentar el DNI o pasaporte, el informe de Aptitud Psicofísica (que se llevará a cabo en el centro) y el formulario oficial de prórroga, que se firmará también en el centro. En cuanto a la fotografía, se tomará en el momento de la renovación.</p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href=https://www.neomotor.com/motos/cuatro-productos-para-dejar-tu-moto-custom-como-nueva.html target=_self class=uc3eaf30a66efe3861e67b39e4e149524><style>.uc3eaf30a66efe3861e67b39e4e149524{padding:0px;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:bold;background-color:#FFF;border:0!important;border-left:4px solid #C0392B!important;box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-moz-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-o-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-webkit-box-shadow:0 1px 2px rgba(0,0,0,0.17);text-decoration:none}.uc3eaf30a66efe3861e67b39e4e149524:active,.uc3eaf30a66efe3861e67b39e4e149524:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none}.uc3eaf30a66efe3861e67b39e4e149524{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms}.uc3eaf30a66efe3861e67b39e4e149524
.ctaText{font-weight:bold;color:#C0392B;text-decoration:none;font-size:16px}.uc3eaf30a66efe3861e67b39e4e149524
.postTitle{color:#000;text-decoration:underline!important;font-size:16px}.uc3eaf30a66efe3861e67b39e4e149524:hover
.postTitle{text-decoration:underline!important}</style><div style="padding-left:1em; padding-right:1em;"><span class=ctaText>También »</span>&nbsp; <span class=postTitle>Cuatro productos para dejar tu moto custom como nueva</span></div></a></div><p>Por último, <strong>para aquellos conductores que vivan en el extranjero</strong>, la solicitud de renovación del permiso de conducir se puede llevar a cabo a través de las representaciones diplomáticas o consulares. Para ello, es fundamental aportar la siguiente documentación: el talón-foto rellenado y firmado acompañado de una fotografía, el informe de Aptitud Psicofísica expedido por un médico del país donde se encuentre el usuario y una copia del resguardo del pago de la tasa de renovación, que puede realizarse a través de Internet o mediante transferencia bancaria.</p></div><footer><div class=td-post-source-tags><ul class="td-tags td-post-small-box clearfix"><li><span>Temas</span></li><li><a href=https://www.neomotor.com/conduccion title=Conducción>Conducción</a></li></ul></div><div class=addtoany_shortcode><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url=https://www.neomotor.com/conduccion/donde-y-como-se-renueva-el-carne-de-conducir.html data-a2a-title="¿Dónde y cómo se renueva el carné de conducir?"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.neomotor.com/conduccion/donde-y-como-se-renueva-el-carne-de-conducir.html" title="Compartir en Facebook: ¿Dónde y cómo se renueva el carné de conducir?" rel="nofollow noopener" target=_blank onclick="javascript: ga('send', 'social', 'facebook', 'send');"><img src=https://www.neomotor.com/imagenes/share-facebook.png></a> <a href="https://twitter.com/home?status=https://www.neomotor.com/conduccion/donde-y-como-se-renueva-el-carne-de-conducir.html" title="Compartir en Twitter ¿Dónde y cómo se renueva el carné de conducir?" rel="nofollow noopener" target=_blank onclick="javascript: ga('send', 'social', 'twitter', 'tweet');"><img src=https://www.neomotor.com/imagenes/share-twitter.png></a> <a href="https://plus.google.com/share?url=https://www.neomotor.com/conduccion/donde-y-como-se-renueva-el-carne-de-conducir.html" title="Compartir en Google+ ¿Dónde y cómo se renueva el carné de conducir?" rel="nofollow noopener" target=_blank onclick="javascript: ga('send', 'social', 'googleplus', 'send');"><img src=https://www.neomotor.com/imagenes/share-gplus.png></a> <a href="whatsapp://send?text=https://www.neomotor.com/conduccion/donde-y-como-se-renueva-el-carne-de-conducir.html" title="Compartir en WhatsApp ¿Dónde y cómo se renueva el carné de conducir?" rel="nofollow noopener" target=_blank onclick="javascript: ga('send', 'social', 'whatsapp', 'send');"><img src=https://www.neomotor.com/imagenes/share-whatsapp.png></a> <a href="https://t.me/share/url?url=https://www.neomotor.com/conduccion/donde-y-como-se-renueva-el-carne-de-conducir.html&text=¿Dónde y cómo se renueva el carné de conducir?&to=" title="Compartir en Telegram ¿Dónde y cómo se renueva el carné de conducir?" rel="nofollow noopener" target=_blank onclick="javascript: ga('send', 'social', 'telegram', 'send');"><img src=https://www.neomotor.com/imagenes/share-telegram.png></a> <a href="http://www.facebook.com/dialog/send?app_id=123456789&amp;link=https://www.neomotor.com/conduccion/donde-y-como-se-renueva-el-carne-de-conducir.html&amp;redirect_uri=https://www.neomotor.com/conduccion/donde-y-como-se-renueva-el-carne-de-conducir.html" title="Compartir en Facebook Messenger ¿Dónde y cómo se renueva el carné de conducir?" rel="nofollow noopener" target=_blank><img src=https://www.neomotor.com/imagenes/share-messenger.png></a></div></div> <br><div class=bloquerelacionados><div class="td_block_wrap td_block_title" style="margin-bottom: 0px!important"><h4 class="td-block-title" style="font-family:Montserrat Bold !important;font-size:18px !important;text-transform:uppercase !important">Te puede interesar &raquo;</h4></div><div class="relacionados td_block_wrap td_block_related_posts td_block_template_9"><div class=td-related-row><div class="td_module_related_posts td_mod_related_posts"><div class=td-related-span4><div class=td-module-image> <a href=https://www.neomotor.com/coches/subaru/wrx-sti/subaru-lanza-8-wrx-sti-first-edition-para-despedir-a-su-mitico-deportivo.html> <img width=330 height=220 src=https://www.neomotor.com/media/2019/04/nuevo-subaru-wrx-sti-final-edition-2019-29-330x220.jpg class="attachment-miniaturas size-miniaturas wp-post-image" alt="Subaru lanza 8 WRX STI Final Edition para despedir a su mítico deportivo"></a></div><div class=item-details><h3 class="entry-title td-module-title"> <a href=https://www.neomotor.com/coches/subaru/wrx-sti/subaru-lanza-8-wrx-sti-first-edition-para-despedir-a-su-mitico-deportivo.html><b>Subaru lanza 8 WRX STI Final Edition para despedir a su mítico deportivo</b></a></h3></div></div><div class=td-related-span4><div class=td-module-image> <a href=https://www.neomotor.com/coches/ford/puma/ford-revela-la-primera-imagen-del-nuevo-puma-2019-con-155-cv.html> <img width=330 height=220 src=https://www.neomotor.com/media/2019/04/nuevo-ford-puma-2019-4-330x220.jpg class="attachment-miniaturas size-miniaturas wp-post-image" alt="Ford revela la primera imagen del nuevo Puma 2019 con 155 cv"></a></div><div class=item-details><h3 class="entry-title td-module-title"> <a href=https://www.neomotor.com/coches/ford/puma/ford-revela-la-primera-imagen-del-nuevo-puma-2019-con-155-cv.html><b>Ford revela la primera imagen del nuevo Puma 2019 con 155 cv</b></a></h3></div></div><div class=td-related-span4><div class=td-module-image> <a href=https://www.neomotor.com/coches/volkswagen/e-crafter/ya-esta-a-la-venta-en-espana-el-nuevo-volkswagen-e-crafter-2019.html> <img width=330 height=220 src=https://www.neomotor.com/media/2019/04/e-crafter-2-1-330x220.jpg class="attachment-miniaturas size-miniaturas wp-post-image" alt="Ya está a la venta en España el nuevo Volkswagen e-Crafter 2019"></a></div><div class=item-details><h3 class="entry-title td-module-title"> <a href=https://www.neomotor.com/coches/volkswagen/e-crafter/ya-esta-a-la-venta-en-espana-el-nuevo-volkswagen-e-crafter-2019.html><b>Ya está a la venta en España el nuevo Volkswagen e-Crafter 2019</b></a></h3></div></div></div></div></div><div class="td_block_wrap td_block_title" style="margin-bottom: 0px!important"><h4 class="td-block-title" style="font-family:Montserrat Bold !important;font-size:18px !important;text-transform:uppercase !important">Últimas noticias &raquo;</h4></div><div class="relacionados td_block_wrap td_block_related_posts td_block_template_9"><div class=td-related-row><div class="td_module_related_posts td_mod_related_posts"><div class=td-related-span4><div class=td-module-image> <a href=https://www.neomotor.com/coches/subaru/wrx-sti/subaru-lanza-8-wrx-sti-first-edition-para-despedir-a-su-mitico-deportivo.html> <img width=330 height=220 src=https://www.neomotor.com/media/2019/04/nuevo-subaru-wrx-sti-final-edition-2019-29-330x220.jpg class="attachment-miniaturas size-miniaturas wp-post-image" alt="Subaru lanza 8 WRX STI Final Edition para despedir a su mítico deportivo"></a></div><div class=item-details><h3 class="entry-title td-module-title"> <a href=https://www.neomotor.com/coches/subaru/wrx-sti/subaru-lanza-8-wrx-sti-first-edition-para-despedir-a-su-mitico-deportivo.html><b>Subaru lanza 8 WRX STI Final Edition para despedir a su mítico deportivo</b></a></h3></div></div><div class=td-related-span4><div class=td-module-image> <a href=https://www.neomotor.com/coches/ford/puma/ford-revela-la-primera-imagen-del-nuevo-puma-2019-con-155-cv.html> <img width=330 height=220 src=https://www.neomotor.com/media/2019/04/nuevo-ford-puma-2019-4-330x220.jpg class="attachment-miniaturas size-miniaturas wp-post-image" alt="Ford revela la primera imagen del nuevo Puma 2019 con 155 cv"></a></div><div class=item-details><h3 class="entry-title td-module-title"> <a href=https://www.neomotor.com/coches/ford/puma/ford-revela-la-primera-imagen-del-nuevo-puma-2019-con-155-cv.html><b>Ford revela la primera imagen del nuevo Puma 2019 con 155 cv</b></a></h3></div></div><div class=td-related-span4><div class=td-module-image> <a href=https://www.neomotor.com/coches/volkswagen/e-crafter/ya-esta-a-la-venta-en-espana-el-nuevo-volkswagen-e-crafter-2019.html> <img width=330 height=220 src=https://www.neomotor.com/media/2019/04/e-crafter-2-1-330x220.jpg class="attachment-miniaturas size-miniaturas wp-post-image" alt="Ya está a la venta en España el nuevo Volkswagen e-Crafter 2019"></a></div><div class=item-details><h3 class="entry-title td-module-title"> <a href=https://www.neomotor.com/coches/volkswagen/e-crafter/ya-esta-a-la-venta-en-espana-el-nuevo-volkswagen-e-crafter-2019.html><b>Ya está a la venta en España el nuevo Volkswagen e-Crafter 2019</b></a></h3></div></div></div></div></div><div class="td_block_wrap td_block_title" style="margin-bottom: 0px!important"><h4 class="td-block-title" style="font-family:Montserrat Bold !important;font-size:18px !important;text-transform:uppercase !important">Multimedia &raquo;</h4></div><div class="relacionados td_block_wrap td_block_related_posts td_block_template_9"><div class=td-related-row><div class="td_module_related_posts td_mod_related_posts"><div class=td-related-span4><div class=td-module-image><div class=td-module-thumb> <a href=https://www.neomotor.com/fotos/el-nuevo-bmw-x5-2019.html> <img width=330 height=220 src=https://www.neomotor.com/media/2019/03/bmw-x5-16-330x220.jpeg class="attachment-miniaturas size-miniaturas wp-post-image" alt="El nuevo BMW X5 2019"></a></div></div><div class=item-details><h3 class="entry-title td-module-title"> <a href=https://www.neomotor.com/fotos/el-nuevo-bmw-x5-2019.html><b>El nuevo BMW X5 2019</b></a></h3></div></div><div class=td-related-span4><div class=td-module-image><div class=td-module-thumb> <a href=https://www.neomotor.com/fotos/probamos-en-primicia-el-futuro-mini-electrico-2.html> <img width=330 height=220 src=https://www.neomotor.com/media/2019/03/mini-cooper-se-19-330x220.jpg class="attachment-miniaturas size-miniaturas wp-post-image" alt="Probamos en primicia el futuro Mini eléctrico" srcset="https://www.neomotor.com/media/2019/03/mini-cooper-se-19-330x220.jpg 330w, https://www.neomotor.com/media/2019/03/mini-cooper-se-19-300x200.jpg 300w, https://www.neomotor.com/media/2019/03/mini-cooper-se-19-768x512.jpg 768w, https://www.neomotor.com/media/2019/03/mini-cooper-se-19-1068x712.jpg 1068w, https://www.neomotor.com/media/2019/03/mini-cooper-se-19-630x420.jpg 630w, https://www.neomotor.com/media/2019/03/mini-cooper-se-19.jpg 1200w" sizes="(max-width: 330px) 100vw, 330px"></a></div></div><div class=item-details><h3 class="entry-title td-module-title"> <a href=https://www.neomotor.com/fotos/probamos-en-primicia-el-futuro-mini-electrico-2.html><b>Probamos en primicia el futuro Mini eléctrico</b></a></h3></div></div><div class=td-related-span4><div class=td-module-image><div class=td-module-thumb> <a href=https://www.neomotor.com/fotos/las-nuevas-kawasaki-versys-1000-se-y-z400.html> <img width=330 height=220 src=https://www.neomotor.com/media/2019/03/kawasaki-versys-1000-se-18-330x220.jpg class="attachment-miniaturas size-miniaturas wp-post-image" alt="Las nuevas Kawasaki Versys 1000 SE y Z400 2019"></a></div></div><div class=item-details><h3 class="entry-title td-module-title"> <a href=https://www.neomotor.com/fotos/las-nuevas-kawasaki-versys-1000-se-y-z400.html><b>Las nuevas Kawasaki Versys 1000 SE y Z400 2019</b></a></h3></div></div></div></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class=td-post-next-prev-content><span>Artículo anterior</span><a href=https://www.neomotor.com/coches/subaru/wrx-sti/subaru-lanza-8-wrx-sti-first-edition-para-despedir-a-su-mitico-deportivo.html>Subaru lanza 8 WRX STI Final Edition para despedir a su mítico deportivo</a></div></div><div class=td-next-prev-separator></div></div><div class="td-author-name vcard author" style="display: none"><span class=fn><a href=https://www.neomotor.com/autor/cbaranova>Marina Baranova</a></span></div>  <span class=td-page-meta itemprop=author itemscope itemtype=https://schema.org/Person><meta itemprop=name content="Marina Baranova"></span><meta itemprop=datePublished content=2019-04-04T14:25:56+00:00><meta itemprop=dateModified content=2019-04-04T14:32:27+02:00><meta itemscope itemprop=mainEntityOfPage itemType=https://schema.org/WebPage itemid=https://www.neomotor.com/conduccion/donde-y-como-se-renueva-el-carne-de-conducir.html><span class=td-page-meta itemprop=publisher itemscope itemtype=https://schema.org/Organization><span class=td-page-meta itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content=https://www.neomotor.com/media/logo-neomotor-grande.png></span><meta itemprop=name content="Neomotor: coches, motos y todo motor"></span><meta itemprop="headline " content="¿Dónde y cómo se renueva el carné de conducir?"><span class=td-page-meta itemprop=image itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content=https://www.neomotor.com/media/2019/04/dnde-y-cmo-renovar-el-carn.jpg><meta itemprop=width content=1200><meta itemprop=height content=675></span></footer></div></div><div class="td-pb-span4 td-main-sidebar" role=complementary><div class=td-ss-main-sidebar><aside class="td_block_template_9 widget widget_search"><form method=get class=td-search-form-widget action=https://www.neomotor.com/><div role=search> <input class=td-widget-search-input type=text value name=s id=s><input class="wpb_button wpb_btn-inverse btn" type=submit id=searchsubmit value=Buscar></div></form></aside><aside class="widget_text td_block_template_9 widget widget_custom_html"><div class="textwidget custom-html-widget"><div align=center><div id=div-gpt-ad_300dcha></div></div></div></aside><aside class="widget_text td_block_template_9 widget widget_custom_html"><div class="textwidget custom-html-widget"><center><iframe src="https://mejorcoche.epi.es/sc/sh_modulos/utiles_with_head.php?action=creaModulosMedios&from=category&slug=candidatos-2019" style="border: none; outline: none; overflow: hidden; " width=300 height=620 frameborder=0></iframe></center></div></aside><aside class="widget_text td_block_template_9 widget widget_custom_html"><div class="textwidget custom-html-widget"><div align=center><div id=div-gpt-ad_300dchab></div></div></div></aside></div></div></div></div></article><div class="td-main-content-wrap td-footer-instagram-container td-container-wrap "><div class=td-instagram-user><h4 class="td-footer-instagram-title"> Síguenos en Instagram <a class=td-footer-instagram-user-link href=https://www.instagram.com/neomotorprensaiberica target=_blank>@neomotorprensaiberica</a></h4></div><div class="td_block_wrap td_block_instagram td_uid_5_5ca60a7304226_rand td-pb-border-top td_block_template_9"  data-td-block-uid=td_uid_5_5ca60a7304226 ><div class=td-block-title-wrap></div><div id=td_uid_5_5ca60a7304226 class="td-instagram-wrap td_block_inner td-column-1"><div class="td-instagram-main td-images-on-row-4"><div class=td-instagram-element> <a href=https://www.instagram.com/p/Bv1SM5roAdi target=_blank> <img class=td-instagram-image src="https://scontent-mad1-1.cdninstagram.com/vp/a2fadd6ff09f4e3fd582714334c2e200/5CA8229F/t51.2885-15/e35/c140.0.360.360/54732338_120510519119197_3454151891853316368_n.jpg?_nc_ht=scontent-mad1-1.cdninstagram.com"> </a> <span class=td-video-play-ico> <img width=40 class=td-retina src=https://www.neomotor.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png alt=video> </span></div><div class=td-instagram-element> <a href=https://www.instagram.com/p/BvzWhzxAoDn target=_blank> <img class=td-instagram-image src="https://scontent-mad1-1.cdninstagram.com/vp/4e69b1d57cde530d582e206bbbc30d28/5D3F4939/t51.2885-15/sh0.08/e35/c135.0.810.810/s640x640/54446758_270699673810014_5099819011428115633_n.jpg?_nc_ht=scontent-mad1-1.cdninstagram.com"> </a></div><div class=td-instagram-element> <a href=https://www.instagram.com/p/BvzB2rOA0HV target=_blank> <img class=td-instagram-image src="https://scontent-mad1-1.cdninstagram.com/vp/de945933bbbd050dd1238f7237663474/5D292764/t51.2885-15/sh0.08/e35/s640x640/54510898_2139402579450936_809507398739977692_n.jpg?_nc_ht=scontent-mad1-1.cdninstagram.com"> </a></div><div class=td-instagram-element> <a href=https://www.instagram.com/p/Bvwh7I9Ar1D target=_blank> <img class=td-instagram-image src="https://scontent-mad1-1.cdninstagram.com/vp/c1d33ae1d94a0d04370c1d9f3977a5ec/5D475DED/t51.2885-15/sh0.08/e35/s640x640/55807165_615559788886868_6164984300533537712_n.jpg?_nc_ht=scontent-mad1-1.cdninstagram.com"> </a></div><div class=clearfix></div></div></div></div> <br></div><div class="td-sub-footer-container td-container-wrap "><div class=td-container><div class=td-pb-row><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> <br><center><a href=https://www.epi.es class=imagenamp></a></center><p>Webs del Grupo Prensa Ibérica Media</p><div class=pie-epi> <a target=_blank href=https://www.diaridegirona.cat/ class=pie-epi>Diari de Girona</a> | <a target=_blank href=https://www.diariodeibiza.es/>Diario de Ibiza</a> | <a target=_blank href=https://www.diariodemallorca.es/>Diario de Mallorca</a> | <a target=_blank href=https://www.emporda.info/>Empordà</a> | <a target=_blank href=https://www.farodevigo.es/>Faro de Vigo</a> | <a target=_blank href=https://www.diarioinformacion.com>Información</a> | <a target=_blank href=https://www.laopinioncoruna.es/>La Opinión A Coruña</a> | <a target=_blank href=https://www.laopiniondemalaga.es/> La Opinión de Málaga </a> | <a target=_blank href=https://www.laopiniondemurcia.es/>La Opinión de Murcia</a> | <a target=_blank href=https://www.laopinion.es/>La Opinión de Tenerife</a> | <a target=_blank href=https://www.laopiniondezamora.es/>La Opinión de Zamora</a> | <a target=_blank href=https://www.laprovincia.es/>La Provincia</a> | <a href=https://www.lne.es/ class=enlace_pie target=_blank> La Nueva España </a> | <a target=_blank href=https://www.levante-emv.com/>Levante-EMV</a> | <a target=_blank href=https://www.mallorcazeitung.es/>Mallorca Zeitung</a> | <a target=_blank href=https://www.regio7.cat/>Regió 7</a> | <a target=_blank href=https://www.superdeporte.es/>Superdeporte</a> | <a target=_blank href=https://www.adelaidereview.com.au/>The Adelaide Review</a> | <a target=_blank href=https://www.la977.com/>97.7 La Radio</a> | <a target=_blank href=http://www.compramejor.es/>Comprar Mejor</a></div> <br><div class=pie-epi> <a href=https://www.epi.es/avisolegal/avisolegal.html target=_blank>Aviso legal</a> | <a href=https://www.epi.es/politica-de-privacidad.html target=_blank>Política de privacidad</a> | <a href=https://www.epi.es/politica-de-privacidad.html#usoDeCookies>Política de cookies</a></div></div></div></div></div></div> <script type=text/javascript>var dominio='';dominio=sessionStorage.getItem("dominio");if(dominio=='')
sessionStorage.setItem("dominio","");dominio=sessionStorage.getItem("dominio");var referrer1=document.referrer.split('/')[2];if(referrer1!=null){referrer=referrer1.replace("www.","");referrer=referrer1.substr(referrer1.indexOf('.')+1,referrer1.lenght);}
else{referrer='';}
var medias=["superdeporte.es","laopinioncoruna.es","emporda.info","diaridegirona.cat","diariodeibiza.es","diarioinformacion.com","levante-emv.com","lne.es","laopiniondemalaga.es","diariodemallorca.es","laopiniondemurcia.es","laprovincia.es","regio7.cat","laopinion.es","farodevigo.es","laopiniondezamora.es","mallorcazeitung.es"];if(dominio!=referrer&&medias.includes(referrer))
sessionStorage.setItem("dominio",referrer);dominio=sessionStorage.getItem("dominio");var archivo="";switch(dominio){case'superdeporte.es':archivo='menu-SUP.html';break;case'laopinioncoruna.es':archivo='menu-COR.html';break;case'emporda.info':archivo='menu-EMP.html';break;case'diaridegirona.cat':archivo='menu-GIR.html';break;case'diariodeibiza.es':archivo='menu-IBI.html';break;case'diarioinformacion.com':archivo='menu-INF.html';break;case'informacion.es':archivo='menu-INF.html';break;case'levante-emv.com':archivo='menu-LEV.html';break;case'superdeporte.es':archivo='menu-SUP.html';break;case'lne.es':archivo='menu-LNE.html';break;case'laopiniondemalaga.es':archivo='menu-MAL.html';break;case'diariodemallorca.es':archivo='menu-MLL.html';break;case'laopiniondemurcia.es':archivo='menu-MUR.html';break;case'laprovincia.es':archivo='menu-PRO.html';break;case'regio7.cat':archivo='menu-REG.html';break;case'laopinion.es':archivo='menu-TEN.html';break;case'farodevigo.es':archivo='menu-VIG.html';break;case'laopiniondezamora.es':archivo='menu-ZAM.html';break;case'mallorcazeitung.es':archivo='menu-ZEI.html';break;default:archivo='menu-neo.html';break;}
var path='https://www.neomotor.com/objetos/'+archivo;</script> <script>jQuery(document).ready(function($){$("#menu_medias").load(path);});</script> <script>jQuery(document).ready(function($){var contador=0;$(window).on('scroll',function(){if($(this).scrollTop()<=200){$("#div-gpt-ad_728").removeClass('banner-fixed');}
else{if(contador==0){$("#div-gpt-ad_728").addClass('banner-fixed');setTimeout(remove_class,6000);contador++;}}});function remove_class(){$("#div-gpt-ad_728").removeClass('banner-fixed');}});</script>  <script type=text/javascript>var sbiajaxurl="https://www.neomotor.com/wp-admin/admin-ajax.php";</script> <div class=td-more-articles-box> <i class="td-icon-close td-close-more-articles-box"></i> <span class=td-more-articles-box-title>Te recomendamos leer:</span><div class=td-content-more-articles-box><div class="td_module_6 td_module_wrap td-animation-stack"><div class=td-module-thumb><a href=https://www.neomotor.com/conduccion/manana-entra-en-vigor-el-limite-de-90-km-h-en-carreteras-convencionales.html rel=bookmark class=td-image-wrap title="Ya está en vigor el límite de velocidad de 90 km/h en carreteras convencionales"><img width=100 height=70 class=entry-thumb src=https://www.neomotor.com/media/2019/01/fotosagencias-20190128-141139-100x70.jpg  srcset="https://www.neomotor.com/media/2019/01/fotosagencias-20190128-141139-100x70.jpg 100w, https://www.neomotor.com/media/2019/01/fotosagencias-20190128-141139-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt title="Ya está en vigor el límite de velocidad de 90 km/h en carreteras convencionales"></a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.neomotor.com/conduccion/manana-entra-en-vigor-el-limite-de-90-km-h-en-carreteras-convencionales.html rel=bookmark title="Ya está en vigor el límite de velocidad de 90 km/h en carreteras convencionales">Ya está en vigor el límite de velocidad de 90 km/h...</a></h3><div class=td-module-meta-info> <a href=https://www.neomotor.com/conduccion class=td-post-category>Conducción</a></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class=td-module-thumb><a href=https://www.neomotor.com/conduccion/luis-moya-y-jordi-gene-nos-dan-cinco-claves-para-conducir-en-nieve.html rel=bookmark class=td-image-wrap title="Luis Moya y Jordi Gené nos dan cinco claves para conducir en nieve"><img width=100 height=70 class=entry-thumb src=https://www.neomotor.com/media/2019/01/conduccin-sobre-nieve-2-100x70.jpg  srcset="https://www.neomotor.com/media/2019/01/conduccin-sobre-nieve-2-100x70.jpg 100w, https://www.neomotor.com/media/2019/01/conduccin-sobre-nieve-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt title="Luis Moya y Jordi Gené nos dan cinco claves para conducir en nieve"><span class="td-video-play-ico td-video-small"><img width=20 height=20 class=td-retina src=https://www.neomotor.com/wp-content/themes/Newspaper/images/icons/video-small.png alt=video></span></a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.neomotor.com/conduccion/luis-moya-y-jordi-gene-nos-dan-cinco-claves-para-conducir-en-nieve.html rel=bookmark title="Luis Moya y Jordi Gené nos dan cinco claves para conducir en nieve">Luis Moya y Jordi Gené nos dan cinco claves para conducir...</a></h3><div class=td-module-meta-info> <a href=https://www.neomotor.com/conduccion class=td-post-category>Conducción</a></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class=td-module-thumb><a href=https://www.neomotor.com/conduccion/los-cinco-errores-mas-frecuentes-de-los-conductores-novatos.html rel=bookmark class=td-image-wrap title="Los cinco errores más frecuentes de los conductores novatos"><img width=100 height=70 class=entry-thumb src=https://www.neomotor.com/media/2019/04/errores-frecuentes-en-los-conductores-novatos-1-100x70.jpg  srcset="https://www.neomotor.com/media/2019/04/errores-frecuentes-en-los-conductores-novatos-1-100x70.jpg 100w, https://www.neomotor.com/media/2019/04/errores-frecuentes-en-los-conductores-novatos-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt title="Los cinco errores más frecuentes de los conductores novatos"></a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.neomotor.com/conduccion/los-cinco-errores-mas-frecuentes-de-los-conductores-novatos.html rel=bookmark title="Los cinco errores más frecuentes de los conductores novatos">Los cinco errores más frecuentes de los conductores novatos</a></h3><div class=td-module-meta-info> <a href=https://www.neomotor.com/conduccion class=td-post-category>Conducción</a></div></div></div></div></div> <script type=text/javascript>var sb_instagram_js_options={"sb_instagram_at":"","font_method":"svg"};</script> <script src=https://www.neomotor.com/wp-content/cache/minify/853fc.js></script> <script type=text/javascript>var lsow_settings={"mobile_width":"780","custom_css":""};</script> <script src=https://www.neomotor.com/wp-content/cache/minify/77bfe.js></script>  <script>if('undefined'!==typeof window.tdBackstr){(function(){var wrapper_image_jquery_obj=jQuery('<div class=\'backstretch\'></div>');var image_jquery_obj=jQuery('<img class=\'td-backstretch not-parallax\' src=\'https://www.neomotor.com/media/fondoblanco.jpg\'>');wrapper_image_jquery_obj.append(image_jquery_obj);jQuery('body').prepend(wrapper_image_jquery_obj);var td_backstr_item=new tdBackstr.item();td_backstr_item.wrapper_image_jquery_obj=wrapper_image_jquery_obj;td_backstr_item.image_jquery_obj=image_jquery_obj;tdBackstr.add_item(td_backstr_item);})();}
jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[19053]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.neomotor.com/wp-content/themes/Newspaper-child/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.neomotor.com/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> <div id=tdw-css-writer style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title=Editor class="tdw-tab tdc-tab-active" href=# data-tab-content=tdw-tab-editor>Edit with Live CSS</a><div class=tdw-less-info title="This will be red when errors are detected in your CSS and LESS"></div></header><div class=tdw-content><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery,undefined){jQuery(window).ready(function(){if('undefined'!==typeof tdcAdminIFrameUI){var $liveIframe=tdcAdminIFrameUI.getLiveIframe();if($liveIframe.length){$liveIframe.load(function(){$liveIframe.contents().find('body').append('<textarea class=tdw-css-writer-editor style="display: none"></textarea>');});}}});})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5ca60a730e47a"></textarea><div id=td_live_css_uid_1_5ca60a730e47a class=td-code-editor></div> <script>jQuery(window).load(function(){if('undefined'!==typeof tdLiveCssInject){tdLiveCssInject.init();var editor_textarea=jQuery('.td_live_css_uid_1_5ca60a730e47a');var languageTools=ace.require("ace/ext/language_tools");var tdcCompleter={getCompletions:function(editor,session,pos,prefix,callback){if(prefix.length===0){callback(null,[]);return}
if('undefined'!==typeof tdcAdminIFrameUI){var data={error:undefined,getShortcode:''};tdcIFrameData.getShortcodeFromData(data);if(!_.isUndefined(data.error)){tdcDebug.log(data.error);}
if(!_.isUndefined(data.getShortcode)){var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results=data.getShortcode.match(regex);var elClasses={};for(var i=0;i<results.length;i++){var currentClasses=results[i].replace('el_class="','').replace('"','').split(' ');for(var j=0;j<currentClasses.length;j++){if(_.isUndefined(elClasses[currentClasses[j]])){elClasses[currentClasses[j]]='';}}}
var arrElClasses=[];for(var prop in elClasses){arrElClasses.push(prop);}
callback(null,arrElClasses.map(function(item){return{name:item,value:item,meta:'in_page'}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor=ace.edit("td_live_css_uid_1_5ca60a730e47a");window.editor.$blockScrolling=Infinity;window.editorChangeHandler=function(){window.onbeforeunload=function(){if(tdwState.lessWasEdited){return"You have attempted to leave this page. Are you sure?";}
return false;};var editorValue=editor.getSession().getValue();editor_textarea.val(editorValue);if('undefined'!==typeof tdcAdminIFrameUI){tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);tdcMain.setContentModified();}
tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change',editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.getSession().setUseWrapMode(true);editor.setOptions({enableBasicAutocompletion:true,enableSnippets:true,enableLiveAutocompletion:false});}});</script> </div></div><footer> <a href=# class=tdw-save-css>Save</a><div class=tdw-more-info-text>Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class=tdw-resize></div></footer></div></body></html>